Computerhilfen.de Logo
Forum
Tipps
News

Windowsoberfläche baut sich sehr sehr sehr langsam auf

Hallo!
Wir haben seit drei Tagen auf unserem Laptop das Problem, dass nach der Benutzeranmeldung sich der Task Manager und auch die Arbeitsplatzoberfläche (Hintergrund, Icons etc.) sehr sehr sehr langsam aufbaut.

Ich konnte im Task-Manager (ALT-STRG-ENTF) feststellen, dass z. T. mehr als 60 Prozesse bereits am Start am laufen waren, u. a. der Task-Manager mehr als 30 mal. Ich konnte 29 Aktionen beenden und die Kiste ging wie gewohnt schnell.

Jedoch ist nach jedem Neustart das gleiche Problem. Es dauert schon beinahe Stunden bis sich die Arbeitsplatzoberfläche aufgebaut hat, geschweige denn von irgendwelchen Programmstarts.

Virus trotz AntiVir etc.? Softwarefehler!? Hardware!?

Besten Dank für alle Tips!

MfG



Antworten zu Windowsoberfläche baut sich sehr sehr sehr langsam auf:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Lass mal im abgesicherten Modus nach Viren scannen?!

Könnte aber auch nen RAM Fehler sein?!

Desweiteren entferne mal unnützen Kram aus dem Autostart?!

Systemwiederherstellung auf TAG VOR dem Fehler !!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

oder lad die von sysinternals.com das tool autoruns, damit kannst du schnell sehen was in deinem Autostart herumliegt (inklusive aller Registry Autostart Einträge)

Systemwiederherstellung auf TAG VOR dem Fehler !!

Wie geht das..... sorry :-)?

Wenn deine Systemwiederherstellun an ist : Systemsteuerung , Leistung & Wartung , System << nachsehen.
Dann :  Start , Programme , Zubehör , Systemprogramme , Systemwdh.  : Tag aussuchen !!

Herzlichen Dank für alle Tipps..... jetzt geht die Kiste wieder ordentlich (kein Virus, lediglich einige Programme deaktviert).... Zum Glück gibt´s Internet und solche Foren ;-) Danke.


« Inet explorer geht net hab auch mozilla versucht :(erscheint kein bild »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!