Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC "hängt" willkürlich für ein paar Sekunden - Ton läuft weiter

Hallo liebes Computerhilfen-Forum!

Seit ein paar Wochen habe ich ein Problem mit meinem Computer.

Er friert im Windows-Betrieb willkürlich alle paar Minuten ein. Soll heißen: Maus- und Tastaturbefehle werden für ein paar Sekunden nicht angenommen. Auch Videos bleiben hängen. der Ton derer oder Musik wird aber weiter ausgegeben, ohne Unterbrechung.
Merkwürdig ist auch, dass das Maussymbol nach dem "Hänger" in der Form bleibt, die Sie zuletzt hat. Also z.B. der Ladekreis, oder falls ich nach dem "Hänger" an einen Fensterrand fahre, bleibt es der Doppelpfeil.
Am häufigsten aber habe ich danach als Maussymbol eine dünne, fast transparente Form des Textmarkierungssymbols (Habe versucht das abzubilden, aber bei Screens wird der Mauscursor ja leider nicht angezeigt...).
Ich habe die "Hänger" im Taskmanager und Ressourcenmonitor beobachtet. Dabei ist mir aufgefallen, dass bei den "Hängern" ein kurzzeitiger Anstieg der CPU-Belastung aufgezeichnet wird. Welcher Prozess das verursacht, konnte ich allerdings nicht feststellen. Auch das Abschalten aller Hintergrundprogramme hat keine Abhilfe geschaffen.

Ich bin ratlos. Könnt ihr mir helfen?

System:
CPU:           Intel Core i5-2500K (Sandy Bridge-DT XE, D2)
               3300 MHz (33.00x100.0) @ 1605 MHz (16.00x100.3)
Motherboard:   ASUS P8P67
Chipset:       Intel P67 (Cougar Point) [B3]
Memory:        8192 MBytes @ 668 MHz, 9.0-9-9-24
               - 4096 MB PC12800 DDR3 SDRAM - Corsair CMX8GX3M2A1600C9
               - 4096 MB PC12800 DDR3 SDRAM - Corsair CMX8GX3M2A1600C9
Graphics:      Gainward GeForce GTX 560 Ti
               nVIDIA GeForce GTX 560 Ti, 1024 MB GDDR5 SDRAM
Drive:         Samsung SSD 840 Series, 117.2 GB, Serial ATA 6Gb/s
Drive:         WDC WD5000AACS-00ZUB0, 488.4 GB, Serial ATA 3Gb/s
Drive:         SAMSUNG HD204UI, 1953.5 GB, Serial ATA 3Gb/s
Drive:         TSSTcorp CDDVDW SH-S203P, DVD+R DL
Drive:         TSSTcorp DVD-ROM SH-D163B, DVD-ROM
Sound:         Intel Cougar Point PCH - High Definition Audio Controller [B3]
Sound:         nVIDIA GF114 - High Definition Audio Controller
Sound:         ASUS Xonar DS
Network:       RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC
Network:       Realtek RTL8191SU Wireless LAN 802.11n USB 2.0 Network Adapter
OS:            Microsoft Windows 7 Professional (x64) Build 7601



P.S.: Gerade bemerkt, dass auch immer ein "Hänger" auftritt, wenn das Fenster zur Abfrage "Das Programm x will eine Änderung am Computer vornehmen" erscheint. Jeweils davor und anch Bestätigung ein paar Sekunden Freeze beim schwarzem Bildschirm.
 



Antworten zu PC "hängt" willkürlich für ein paar Sekunden - Ton läuft weiter:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Hast Du mal die Temperaturen unter Sensoren mit dem Tool SIW überprüft ?

Download SIW:

http://www.chip.de/downloads/System-Information-for-Windows-SIW-2011_18363439.html

Sind die Windowstreiber alle aktualisiert sowie auch der Chipsatztreiber vom Hersteller des Motherboards ?

Hast Du mal MEM-Test durchgeführt:

Download MEM-Test:

http://download.chip.eu/de/memtest86-_247525.html

Ist das System übertaktet ?

Die Temperatur ist unauffällig. Übertaktet ist nichts.
MEM-Test Ergebnis folgt.

Ich werde die Tage mal alle Treiber aktualisieren, die ich finden kann. Dann melde ich mich noch mal.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Viel Erfolg dabei  ;)

Heute mal ein Nachtrag:

Habe alle Treiber (Chipsatz, Grafikkarte, Controller, etc.) und sogar das BIOS aktualisiert.
War jetzt auch fast 'ne Woche Ruhe. Heute ist der Fehler aber wieder aufgetreten.

Hat noch jemand eine Idee? MEM-Test war ebenfalls unauffällig.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hmmm, kannst Du mal einen aktuellen Virencheck durchführen, man weiss ja nie.....

Malewarebytes downloaden, updaten und einen Vollscan durchführen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

auch mal das JunkRemovalTool 64-bit und Adwarecleaner durchführen:

http://www.x64bitdownload.com/downloads/t-64-bit-jfremover-portable-download-bhjjvpyk.html

http://thema.chip.de/adware-cleaner.html

danach wieder melden.....

Danke für die Links!

Wurden nur n paar Tracking-Cookies gefunden. Sonst ist alles sauber...

Hat keiner mehr 'ne Idee?

Dann werde ich wohl das System neu aufsetzen müssen... Trotzdem danke!

Geht es bei dir jetzt wieder nach der neu Installation? Hab das gleiche Problem und ich bin kurz vorm ausrasten...

Ich bin der Meinung, das liegt an dem neuen NVIDIA Treiber.
Bei mir ist das gleiche Teil verbaut und seit dem Update (für die BF4 Beta war das gefordert. Habe ich im normalen Betrieb unregelmäßig, aber wenn es einmal beginnt, dann alle paar Sekunden... diese dämlichen Aussetzer.

Wenn sich das problem nicht wie durch ein Wunder von selbst erledigt, werde ich einfach den alten Treiber wieder aufsetzen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Manchmal funzen alte Treiber besser als die Aktuellsten  ;)

Nabend,

habe genau die gleichen Probleme wie du. Wollte schon selber was tippen da bin ich auf diesen Beitrag gestoßen.
Also die einzige Gemeinsamkeit unserer beiden Systeme sind die Grafikkarten...
Hast das Problem in den griff bekommen?
Dachte erst es hängt mit dem Firefox Browser zusammen. Allerdings passierte es mir nach paar Tagen auf mit dem IE.
Hoffe wenn es an der Graka liegt das es schnell ein Treiber update gibt.... Es ist wirklich mega nervig!

Moin

Ich schliesse mich da an. Habe auch seit einiger Zeit das gleiche Problem. Selbst neu aufsetzen des Systems hat nichts gebracht.
Ich hab auch die gleiche Graka.

Hat jemand ne Idee?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ziehe mal die angeschlossenen USB Geräte ab und teste ob die "Hänger" noch auftreten. Wenn nein, könnte es an der mangelden
Spannungs - bzw. Stromversorgung über USB liegen. Eventl. hilft dann ein HUB mit externer Stromversorgung.

Eventl. auch mal die Graka mit Furmark testen, hier eine Videoanleitung:

http://grafikkartentreiberaktualisieren.com/grafikkarte-testen-mit-furmark-gpu-stress-test-hdanleitung.html

Kann auch sein, da bei Videos auch diese "Hänger" oder "Ruckler" auftauchen, dass die Sitzungswiederherstellung im Hintergrund dauernd abgespeichert wird:

Lösung vielleicht diese:

http://www.chip.de/news/YouTube-Videos-So-stellen-Sie-nerviges-Ruckeln-ab_37931169.html

« Letzte Änderung: 06.12.13, 15:02:51 von A K »

Bei mir war es o das die Ramriegel nicht mit meinem Motherboard kompatibel war.
Guck mal im Handbuch da steht welche Riegel kompatibel sind (z.b. 1333)
Die Nummern stehen auf den Ramriegeln drauf


« wechseln Medion MD 99820 ?Windows 7: Soundblaster Zx spielt kein Ton über Front-Kanal, aber über Center und Rear schon »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Computer
Siehe PC....

Supercomputer
Bezeichnung für sehr schnelle Computersysteme, die ein vielfaches an Leistung normaler Desktop-Computer besitzen. Die Top 500 Liste der schnellsten Supercomputer wel...

Toner
Als Toner bezeichnet man vor allem in Kopieren und Laserdruckern verwendeter Farbstoff. Es ist ein Pulver winzigkleinen Teilchen. Aufgrund dieser sehr kleinen Teilchen is...