Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Hi,
Habe diese beiden unter rpmseek.com gefunden:


 rp-pppoe-3.5-226.i586.rpm   SuSE 9.0
rp-pppoe-3.5-226.src.rpm   SuSE 9.0

Welcher ist der richtige?

Hallo,

das Prüfen ist einfach

console öffnen ( das blaue Rechteck mit der Muschel unten links inder Taskleiste )

rpm -q rp-pppoe   ENTER

falls die Ausgabe erscheint >Das Paket ist nicht installiert<

Paket mit yast installieren ( ist auf der Original Suse-Cd / DVD )
   

Hi,

habe das rpm Paket überprüft und festgestellt, dass es installiert ist. Wäre es möglich, dass eine komplette Neuinstallation das Problem beheben könnte?

Dennis

Juchhuuu,

hat geklappt. Bin endlich mit Suse im Netz. Leider hat mir dabei nur die Radikalkur helfen können. Ich werde wohl vorher zuviel experimentiert haben... ::)

Danke für die Hilfe
Bis denne dann

Dennis


« Suse 9.0 erkennt mein DSL Modem nicht!aMule unter Linux 9.0 64 bit »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
DVD
Die DVD (Digital Versatile Disk, zu Deutsch: digitale vielseitige Scheibe) ist eine Weiterentwicklung der CD (Compact Disc). Beide sehen gleich aus, eine flache Scheibe m...

DVD-Audio
Die DVD-Audio erschien im Jahr 2000 und ist eine  DVD-Variante beziehungsweise eine Weiterentwicklung der CD. Sie lässt sich wie die Super-Audio-CD nur auf spez...

DVD R
DVD R steht für beschreibbare DVD Rohlinge. Diese gibt es nach dem DVD-R und dem DVD+R Standard. Hierbei muss einerseits darauf geachtet werden, welches Format der D...