Computerhilfen.de Logo
Forum
Tipps
News

Festplatte läuft nicht an

Hallo zusammen,
vielleicht kann mir ja jemand helfen. meine festplatte läuft nicht mehr an, soll heißensie bekommt keinen strom. keine aktivität. da ich daten von der platte gerne hätte meine frage . gibt es eine möglichkeit die daten zu retten? besten dank im voraus
jörg



Antworten zu Festplatte läuft nicht an:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Da Du Daten drauf hast, ist sie wohl immer im selben Rechner am selben IDE Kabel eingebaut gewesen??

Falls eine zweite Platte am selben IDE Kabel angeschlossen oder auch am anderen, arbeitet die einwandfrei??

hatte die platte in nem wechselrahmen. da lief sie nicht undwenn ich sie normal anschliefe läuft sie auch nicht. gibt es irgentein ein teil das defekt sein kann, welches man austauschen kann. sorry aber habe überhaupt keine ahnung vom aufbau einer festplatte.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nein, man kann nichts austauschen. Die Elektronic auf der Unterseite ist genau auf das Innenleben abgestimmt. Austauuch ist wie ein Sechser im Lotto. Hat mir gerade Gestern ein Fachmann bestätigt.
So. Wenn Du sie am Netzteil/USB anschließt, kann man ja fühlen/hören ob der Motor anläuft.
Das tut sie ja wohl nicht. Dann bekommst Du sie auch nicht mehr dazu. Poste hier mal den Hersteller und die genaue Bezeichnung der HDD und die Seriennummer, dann werde ich mal auf die HP gehen, vielleicht ist sie noch in der Garantie.
Ach ja, das Geburtsdatum brauch ich noch.

ist nicht mehr in der garantie. schon ein paar  ;D jahre alt. es muß doch eine möglichkeit gebn das ding wiederans laufen zu kriegen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wie ich schon schrieb, entweder die Platine oder die Lese/Schreibköpfe defekt. Du kannst sie ja mal einschicken, tel. mal vorher:
xxx.vr-bcs.de

Ich habe gerade Gestern mit der Firma tel.Hatte auch eine HDD, die ausfiel. Man hätte die Daten zu einem kleinen Teil retten könne ca. 600E.
Kommt wieder das Theme Datenbackup auf. ;D 

ok besten dank. werde mal schauen was ich dan mache

hallo !! ich habe auch ein probl. ich habe eine festpl. im rechner mit xp und ein wechselrahmen an das gleiche idekabel angeschlossen ! dann hab ich eine festplatte reingeschoben und das teil lief !! nun ist seit einiger zeit nicht zu machen aber die platte im wechselrahmen wird nicht mehr erkannt ! im bios ja aber im xp findet er sie nicht mehr !!! was kann ich machen damit sie wieder läuft !!!! gruß tomi

Habe seit dem 25.01.2010 auch soein Problem.
Ich schreib mal ein Paar deteils auf!

Motherboard: ASUS P5QC
CPU:         Intel Pentium D 820 2x 2,8 GHZ ( Wassergekühlt )
RAM:         2 x 1 GB DDR 2 1066 OCZ Reaper
Grafikkarte: Gainward GeForce 9600 GT
Netzteil:    400 Watt Standard Netzteil

Nun zu meinem Wirschen Problem ! 8)

Mein Rechner lief vorher immer Perfekt und ohne Probleme, ich war wie immer World in Conflict am Zocken, bis mir auf einmal plötzlich der Rechner abschmierte .
Da war er auf einmal aus  :o! Ich mach den wieder an und dann hatte ich den Salat.>> Rechner Startete  ( nur Teilweise ) Lüfter, Wasserkühlung ( Radiator, Pumpe ) Grafikkartenlüfter liefen. Aber Die Festplatte rührte sich nicht mehr, und mein Monitor blieb Schwarz :-\.Ich dachte mir erstmal " Na Toll, jetzt haste die Platte und die Grafikkarte Verblasen " ::).Ich mach das Gehäuse auf und nichts riecht verbrannt oder verkohlt.Habe die Platte mal rausgenommen und nochmal den Rechner Angemacht, die Festplatte Vibriert nicht mehr und hören tut man auch nichts mehr :-\. Komisch ist nur das wenn ich das IDE Datenkabel abmache läuft die Platte wieder, aber mit IDE Datenkabel nicht mehr ???. Bin dann mit der Platte zum Kollegen gelatscht um das Teil bei ihm zu Testen und siehe da, sie Läuft bei ihm einbahnfrei  ???!. Am Motherboard kann das auch nicht liegen (Denke ich mal ) Habe das Board gerademal 2 Monate ( Neu Gekauft) Habe schon die Pins an der Platte und am Board kontrolliert, nichts ist verbogen oder gebrochen und am Motherboard ist auch nichts verkohltes zu erkennen :'(.

Wenn vielleicht einer von euch weiß was das problem ist wäre ich sehr Dankbar für deren Hilfe  [love]

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

anderes IDE-Kabel ausprobieren.


« PC startet nicht mehr... :(Rechner hängt sich bei Spielen auf »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!