Computerhilfen.de Logo
Forum
Tipps
News

PC fährt nicht mehr hoch...welche Hardware ist kaputt?

Hallo liebe Leute,

ich benötige dringenst eure Hilfe!!! Ich weiß mir keinen Rat mehr, und der PC Laden um die Ecke wollte mir, nachdem er 60 Euro kassiert hat für "Fehleranalyse" sagen, dass alles kaputt wäre, und ich n neuen PC kaufen soll.


Ich habe folgendes Problem:

Vor nem guten Monat ist mein PC einfach abgestürzt - keine Ahnung warum. Als ich ihn wieder hochgefahren habe, lief er ne halbe Stunde - bis zum Start eines Spiels. Dann isser wieder abgekackt. Danach lief er noch 10 Minuten, danach 5... usw ...bis er es beim Booten nicht mal mehr bis XP geschafft hat. Nach nem Tag Ruhe ist er dann wieder ne halbe Stunde gelaufen. Dann wieder das Gleiche. Ich nehme an, dass er zu warm geworden ist. Aber ich habe alles angeschaut...nix ist wirklich heiß. Die Festplatten waren kalt, VGA war eig. auch recht "kühl", Ram war nicht überhitzt, und der Prozessor wird von nem 120er Lüfter gekühlt, wo eigentlich vom Hersteller n 80er drauf war (mit Adapter). Habe mir also n neues Gehäuse geholt : NZXT Tempest (super Airflow) und noch n aktiven Northbridge Kühler von CoolerMaster draufgehaun (m. 40er Lüfter) - das Gehäuse allein hat 4 120er und 2 140er. So. Nun habe ich bei der Gelegenheit noch n neues Netzteil geholt  (Be quiet dark power pro 750W) - da das alte von Medion ja hätte kaputt sein können. Das habe ich nun alles fein eingebaut. Das  olle OEM Mainboard von Medion (war mal Aldi PC --> plane n neuen Rechner, hab aber noch nicht die ausreichende Kohle dafür mir alles aufn Schlag zu holen) hat noch so 2 Kabel..einmal das breite (ich glaub 20 - oder 24 polig) und das 4 pin Kabel. Dieses 4 Pin Kabel habe ich mit nem Adapter verlängert (ist extra so ein Adapter dafür..gibts bei eBay). Wenn ich nun alles ordentlnich anschließe, und "Start" drücke, dann leuchten die Lüfter kurz auf (halbe sek etwa) und dann macht er nix mehr. Nehme ich nun den 4 pol stecker vom mainboard geht es (also die Lüfter springen an, die Platten fahren hoch, DVD Laufwerk, ect....)! Woran kann das liegen?
Was ich noch dazu sagen sollte...ich habe dort mein altes Netzteil vorher eingebaut, das Kabel war aber zu kurz, so habe ich es nur aufs hingelegte Case gelegt, und getestet ob er läuft...und auf einmal war da Ruhe...Kein Plan, ob ich mitn Kabel irgendwo ans Metall gekommen bin...auf jeden Fall ist er seit dem nicht mehr hochgefahren.

Ich habe echt keine Idee, worans liegen könnte. Allerdings habe ich z.B. die 4 pin Stromstecker vom Netzteil an der abgedeckten Außenwand (auf der Seite wo das Motherboard ist) langelegt und festgeklebt. Kann es sein, dass es dadurch irgendwie Kontakt bekommt und deswegen nciht hochfährt.

Bitte helft mir!!!

 ;( ;( ;(

Beste Grüße,

SirT.



Antworten zu PC fährt nicht mehr hoch...welche Hardware ist kaputt?:

Nun,wenn das mainboard nur eine 20 poligen ATX stecker hat und sonst keinen,ist auch nur dieser zu verwenden.Alles andere ist zu unterlassen.
Bitte bild vom Istzustand hier verlinken,spart lange erkärungen.

BTW:
Die leistung es ladens was Mangelhaft,die wollten nur neu verkaufen.Dort würde ich in zukunft nix mehr kaufen,anders lernen die es nicht.

doch doch ... das mainboard hat beides: einen "20" poligen Anschluss und einen 4 poligen Anschluss.

wenn ich die nicht beide verbinde läuft die kiste ja nicht!


« Tastatur geht nicht mehr (XP Prof.)Festplatte läuft als Master, wird aber als Slave erkannt- defekt? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!