Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Seltsames Problem

Seit ein paar Tagen habe ich ein Problem mit meinem Rechner.
Es kommt vor, das urplötzlich ein Dauerton vom Board kommt. Aber das System arbeitet normal.
Mir ist dann aufgefallen, dass beim zweiten Mal der CPU-Lüfter stillstand. Das Rad lies sich aber frei drehen. Der geht auch jetzt wieder.
Ich war dann im BIOS und habe alle Warnungen kontrolliert. Nur die für den CPU-Kühler und CPU-Temp war aktiv.
Mir ist auch aufgefallen, dass die CPU-Temp auf 32 Grad gestiegen ist. Die lag vorher bei max. 27 Grad.
Jetzt kommt der Hammer:
Hab aus Jux einen 3DMark06-test gemacht. Ich erhalte nur ca. 11500 Punkte. Vorher waren das über 15500.
Ich habe aber nichts verändert.  



Antworten zu Seltsames Problem:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

das ist merkwürdig.

Schau mal hier nach: http://www.bios-info.de/bios/compend.htm#

Diese Seite ist wirklich gut. Anhand des BIOS-Systems findest Du hier auch erklärungen zu den verschiedenen Fehlermeldungen bzw. Pieptönen Deines Boards.

gruß saffi

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Dauerton - Speicher- oder Videoproblem, Speicher oder Grafikkarte wird nicht gefunden.

Grafikkarte kann es nicht sein. Speicher eigentlich auch nicht. Alles geht normal.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Könnte dein Board vielleicht einen Knacks haben?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich will es nicht hoffen. *angst*

Das Alte hat solche Faxen jedenfalls nicht gemacht.

Morgen kommen meine neuen RAMs. Ich hoffe dass das Problem dann weg ist.

Hy, aus der Wachau !
Zu Deinem Problem, laut Deinen Angaben ist auch eine
Temp. vom CPU mit 32° nicht überitzt, aber wenn der Lüfter
stehen bleibt, warnt das Board vor Überhitzung mit Pieptönen !
Würde den Lüfter oder den ganzen Kühler wechseln, dann dürfte
dass Problem behoben sein !!!! ::)  Viel Glück !
(Ps: Beim Wechsel des ganzen Kühlers die Kühlpaste ,zwischen
CPU
und Kühler nicht vergessen !!! )

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast Du schonmal auf der Seite nachgeschaut?

Vielleicht ist es auch Dein Netzteil bzw. steckt der Stecker auf der Platine richtig?

gruß saffi
 

@Chief, wenn der Lüfter schon still stand, wird es doch die Bios-Warnung vom CPU-Fan gewesen sein, oder gibt es auch die Warnung, wenn er sich dreht?
Vielleicht hat der Lüfter einen weg und der bleibt ab und an hängen?

Wie sieht das mit der CPU-Stabilität aus? - Everest-Stabitest und schauen ob die cores voll auslasten, bzw. throtteln... (wegen der Bench-Points)

Eventuell das Bios mochmal drüberbügeln, falls du der Meinung bist, dass es eher von der Steuerung kommen könnte... 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Der Lüfter stand nur einmal still. Jetzt läuft er einwandfrei.
Das Piepen kommt auch nicht immer. Das System läuft sehr stabil. Auch mit Prime.
BIOS ist auch aktuell.

Meisten ist bei einem Leistungsverlust Spyware die Ursache.In deinem Fall ja nicht.
Ein Entstaubungsaktion hilft schon mal.
Bei dir ist aber schon ein Piep-Ton erfolgt was auf das Netzteil hindeutet.
Das die Netzteile Spannungverluste aufweisen ist bekannt.

By

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hmm. Ich wollte mein Netzteil eigentlich noch was behalten. Ich glaube auch nicht, dass es kaputt ist. Der Rechner läuft ganz normal und stabil. Bis auf den Dauerton, der ab und an mal kommt.

@ MsDos: Sauber machen ??? Ich mache den Kühler mind. einmal pro Monat sauber. Und die Mesh-Gitter sauge ich zweimal pro Woche ab. Wenn man so viel Geld in ein System steckt, dann pflegt man dieses auch.

Aber wenn das Problem weiterhin besteht, werde ich mir wohl ein neues NT kaufen. Meine Wahl fällt dann auf ein Enermax Modu82+ 525W. Gibt kein besseres ;D

Was bleibt, sind die mageren 11500 Punkte beim Benchmark. Da bin ich ratlos. Habe schon die Grakatreiber neuinstalliert und auch mal ältere genommen. Ich habe EIST und C1E deaktiviert. Nichts hilft.

« Letzte Änderung: 27.02.09, 07:30:04 von Chief_Justice2000 »

GTX 285 SSC  :o Du wechselst die Grakas, wie ich meine Unterwäsche  ;D

Geh doch mal von der einfachsten Ursache aus...
Wenn der Lüfter schon mal still stand, würde ich den Fehler erstmal in dieser Richtung auf den Zahn fühlen.
Könnte doch die "cpu fan fail warning" sein, die auf einen defekten Lüfter hinweist...
Wenn hier ein Wackelkontakt, oder eine Bruchstelle im Kabel vom Drehzahlsensor vorliegt, dreht der zwar noch, aber das Bios erkennt es nicht. Wenn dann noch ein Kontaktfehler in der Stromzufuhr ist, bleibt er auch mal stehen...
Hier würd ich erstmal nen anderen Lüfter testen und dann weiter schauen.

Was die Benches betrifft, so hattest du vielleicht nen anderen Treiber, oder gar eine andere Version des Bench-Progis - ist aber erstma egal, denn wenn da ne Fehlerwarnung kommt, würd mich nen Bench so sehr interessieren, wie wenn in Peking nen Fahrrad umfällt...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Den Ansatz mit dem Lüfter werde ich mal testen. Das Dumme daran ist, dass ich den Lüfter nicht so ohne Weiteres tauschen kann.
Mein Kühler:


Das Benchmark-Programm ist nach wie vor das Gleiche (3DMark06). Ich würde nur gerne wissen, warum mir 5000 Punkte fehlen. Es kommt ja keine Fehlermeldung. Nichts. Der Test läuft einwandfrei durch. 

Mit Fehlermeldung meinte ich auch dat piepen - bissl unglücklich geschrieben...

Vielleicht hast deinen Boxed noch, dann brauchst net am Lüfter rumzumachen...
Oder kannst auch mal einfach nen anderen Fan irgendwie an die Rückseite vom Kühler mit Kabelbinder antütteln und den auf dem Board anschliessen - Kühlt ja dann trotzdem und du siehst, ob der fehler noch auftritt.

Eist hast du ja deaktiviert - auch schon vorm bench?
Könnte ja sein, das das Board just in dem Moment runterregelt, wo der Fan spinnt und du Performance verlierst?!
Hier könntest du auch mal die Fan-Warnung im Bios deaktivieren, sodass das Bios gar keine Möglichkeit besitzt, um in die Konfig erst einzugreifen, falls dem so sein sollte.

Wie gesagt, würd ich erstma auf die hardwareseitige Fehlersuche gehn und dann das mit den bench untersuchen.  :)

   


« Hardware auslesenWindows XP: Neue Grafikkarte gekauft -> Rechner fährt nicht hoch »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Mainboard
Das Mainboard oder Motherboard ist die Hauptplatine des Computers. Auf ihr sind der Prozessor, der Arbeitsspeicher und die Controller mit den Anschlüssen für Fe...

Motherboard
Siehe Mainboard. ...