Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Rechner geht ständig aus noch bevor ich windows installieren kann

Hallo, erstmal sorry das ich diesen thread eröffne ich weiß das es schon einge mit ähnlichem thema gibt allerdings habe ich das problem das ich absolut null ahnung von computern habe, weder von hardware noch von software und deshalb komme ich auch mit fachbegriffen nicht ganz klar selbst einige der einfachsten überfordern mich schon. Da die sufu aber leider zu 99% dinge ergab mit denen ich garnichts anfangen konnte hoffe ich das mir hier vielleicht jemand helfen kann der bereit is in newbisprache oder wie man das nennt zu antworten.
also nun zu meinem eigentlcihen problem: ich habe vor kurzem für meine freundin einen zweiten rechner zusammengebastelt, unter anleitung eines bekannten der sich etwas besser mit sowas auskennt als ich. zuletzt habe ich das motherboard in nen laden mitgenommen damit mir der herr hinter der theke ein passendes netzteil dazu verkauft was das letzte teil war das noch fehlte. Ich hatte mehrere monate gebraucht bis ich alle teile zusammen hatte da ich recht knapp bei kasse bin, freute mich deshalb umsomehr nun alles besammen gehabt zu haben. Wieder zuhause wollte ein nachbar mir windows auf den rechner schmeißen wei er es so nett ausdrückte. als wir den rechner anmachten fuhr er normal hoch und mein nachbar startete über die Windows CD, zumindest stand da etwas in der art^^ erst war ne ganze zeit son schwarzer bildschirm mit schwarzer schrift zu sehn danach ein blauer wo i-was von system blabla stand. jedenfalls nach insgesamt ca 5-10 minuten ging der rechner einfach aus. kein runter fahren oder so einfach aus als läge man den stromschalter hinten um. wieder angemacht ging der rechner diesmal sogar noch schneller aus als vorher und das mit jedem mal wieder schneller. nen tag gewartet dauerte es wieder 5-10 minuten und wieder mit jedem mal schneller und so weiter. so nun meine frage woran kann das liegen, wie kann ich den fehler beheben und vorallem kann mir das jemand so erklären das auch ich noob was versteh?



Antworten zu Rechner geht ständig aus noch bevor ich windows installieren kann:

Du hast was falsch zusammengebaut. Ich vermute es ist ein Hitzeproblem, Den Kühler ordentlich auf dem Prozessor aufgesetzt und mit Leitpaste versehen? Läuft der Kühler im Gerät und so weiter?
Ich würde sagen, jener Freund, welcher dir geholfen hat, soll sich mit dem Problem befassen.

also falsch zusammengebaut ist definitif nichts, der kühler auf dem Prozessor sitzt auch richtig hatte das ding ja sogar wie gesagt mit im computerfachladen da hat der typ sogar noch alles kontrolliert. der kolege der das ding zusammen gebaut hat weiß leider selbst nicht wieso der einfach ausgeht. und wenns ein hitzeprob wäre würde er dann wirklich schon nach so kurzer zeit ausgehn? 

Ein Hitzeproblem, welches von der CPU ausgeht, ohne Kühler dauer max 1 Minute.
In dieser Minute klettert die CPU Temperatur auf 90 bis 95 Grad welche für die CPU tödlich ist.
Also wenn ihr bei der CPU, falls diese auch neu aufgesetzt wurde, keine Wärmeleitpaste verwendet, oder nicht richtig aufgetragen habt, der Kühler zu klein, oder der Lüfter nicht ausreichend Kühlung bringt, könnte dies ohne weiters der Fehler sein.
Gehe ins Bios, unter irgend einem Reiter,solltest du auch die Angaben über Temperatur und Lüfter finden. Verfolge mal was sich tut bis zum Abschalten.
 

also ob da diese paste drauf is kann ich nich garantieren, aber ich geh schon davon aus weil das motherboard mit der cpu und dem cpu kühler so wies jetzt in meinem rechner ist auch schon vorher in dem eines kolegen war weiß natürlich nich ob er die nach dem ausbauen aus seinem rechner nochma auseinander gebastelt hat müsst ich mal nachfragen, kanns mir aber kaum vorstellen. und ins bios komm ich leider nichmal richtig bis ich da drinn bin und gelegenheit hab i-was richtig anzuschaun geht der rechner bereits aus. naja werde mich jedenfalls erstmal erkundigen ob diese paste die mir elider garnichts sagt da drauf is und werd dann hier auskunft geben wie es nun ist. hoffe aber für den fall das damit alles ok is noch jemand eine andere idee hat was das problem sein könnte. danke

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Warum lamentiertst Du hier,anstatt die gegebenen hinweise zu prüfen? Glauben ist nicht wissen,daher wäre es auch für dich hilfreich,die fakten kurz und bündig mitzuteilen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

Zitat
also ob da diese paste drauf is kann ich nich garantieren, aber ich geh schon davon aus weil das motherboard mit der cpu und dem cpu kühler so wies jetzt in meinem rechner ist auch schon vorher in dem eines kolegen war

Da dürfte das Problem liegen. Die Wärmeleitpaste ist bei jedem Wechsel von CPU und Kühler neu aufzutragen. Aber SPARSAM damit umgehen und nur eine hauchdünne Schicht gleichmäßig auf das CPU Gehäuse auftragen. NICHT nach dem Motto verfahren viel hilft viel. Wärmeleitpaste leitet nicht nur die Wärme der CPU besonders gut zum Kühlkörper ab, sondern auch bestens den Strom. Kommt von dem Zeugs was auf die Platine des Mainboards, ist der Mainboardtod vorprogrammiert schneller als du gucken kannst.
Wie man das richtig macht kannst Du z.B. hier nachlesen:
http://www.computerbase.de/forum/showthread.php?t=442318

Have Fun
Warum lamentiertst Du hier,anstatt die gegebenen hinweise zu prüfen? Glauben ist nicht wissen,daher wäre es auch für dich hilfreich,die fakten kurz und bündig mitzuteilen.

und warum haust du hier sprüche ohne den ganzen text zu lesen? ich hab bereits gesagt ich werd mich erkundigen ob das erwähnte das problem ist. also ist dein kommentar relativ überflüssig.

Naja gesagt getan ich hab halt jetzt bei dem von dem ich das board bekommen habe nachgefragt er meinte das er sich selbst nicht sicher ist ob er nach dem ausbau des motherboards die cpu bzw den kühler mal runter genommen hat oder nicht. heißt ich werds mal versuchen diese paste neu aufzutragen die scheint ja auch nicht teuer zu sein wie mir gesagt wurde. hoffe das es daran liegt und bedanke mich vorerst bei denen die etwas sinnvolles zu meinem problem beigetragen haben. Danke auch für den link damit ich weiß wie man sowas mit der paste macht.

Noch eine Frage bzw ein Tip. Am Kühler der CPU befindet sich ein Ventilator, dreht sich dieser wenn man den PC einschaltet?

Noch eine Frage bzw ein Tip. Am Kühler der CPU befindet sich ein Ventilator, dreht sich dieser wenn man den PC einschaltet?

ja der dreht sich da hat die person die mir den rechner zusammengebaut hat auch als erstes nachgesehn als der rechner ausging^^

ok, dann versuche mal, sollten mehr als ein Rambaustein verbaut sein, nur mit einem zu starten.
Es sieht verdammt nach einem Wärmefehler aus muss aber nicht sein . Wäre eben interessant zu wissen wie hoch die Temperatur wirklich ist.
Klemme mal aless ab. HD, und DVD belasse nur das Mainbord am Steckplatz und versuche ins Bios zu kommen.
Wenn es nicht geht, besteht noch eine Möglichkeit zu testen ob es ein Hitzeproblem ist. Einen Haarfön auf kalt stellen und die kühle Luft aus ca 50 cm Entfernung in Bereich der CPU blasen. Hält diesmal der Zustand dann wird die CPU zu heiss.
Diesen Versuch starte zu erst, um bei anderen Versuchen keinen  Schaden anzurichten. 

« Letzte Änderung: 22.09.09, 11:47:54 von hannibal624 »
Diesen Versuch starte zu erst, um bei anderen Versuchen keinen  Schaden anzurichten. 
also du meinst das ich das versuchen soll bevor ich das mit der paste versuche? und mit dem ram hast du recht da sind sogar alle 4 ramsteckplätze besetzt.

ja tue das, siehst ja wie lange er hält.
Wenn er wieder gleich absackt, versuche es mit den Ram, immer nur einen und dann tauschen.

so ich habe jetzt einmal das mit dem fön und einmal das mit dem ram versucht beides hat den gleichen effekt wie vorher auch bleibt mir also nur noch der versuch mit der WLP, das werd ich dann morgen mal machen, allerdings sind mir gerade bei den versuchen noch 4 dinge aufgefallen die ich von meinem funktionierenden rechner nicht gewohnt bin. ich weiß zwar leider nicht ob das für dieses problem relevante dinge sind aber ich liste sie mal kurz auf vllt hat es doch was damit zu tun und kann euch helfen mir zu helfen, hoffe ich zumindest.

1. wenn ich hinten am pc den kippschalter vom netzteil einschalte fährt der rechner sofort hoch ohne das ich zuerst den powerknopf vorne betätigen muss.

2. wenn der rechner an ist steht da ja nach einer weile: beliebige taste drücken um von CD zu starten. wenn ich das nicht innerhalb von ein paar sekunden mache steht dann: "NTLDR fehlt"

3. wenn der rechner angeht steht da: PU clock frequenzy 200 MHZ. ich weiß jetzt nich genau was das für ne anzeige is aber wenn das die MHZ zahl sein soll die der rechner hat stimmt da was nich denn ich hab unter garantie mehr also nur 200 MHZ selbst ich noob weiß nämlich das man mit 200 MHZ nix anfangen kann^^

4. wenn der rechner dann wie erzählt aus geht bleibt von der tastatur das lämpchen an das zeigt das der NUM-Block an ist. müsste doch heißen das da immernoch stromzufuhr herrscht oder?

wie gesagt ich kenn mich nich mit sowas aus und weiß nich ob das relevante dinge sind. ich hab jetzt rein drauf geachtet was ich von meinem funktionierenden rechner nicht gewohnt bin. also falls einer daraus was nützliches ableiten kann wäre ich dankbar. ich werde zwar trotzdem noch mal den tipp mit der WLP probieren aber ich dachte vieleicht nutzen die infos ja doch ncoh was^^ 

« Letzte Änderung: 22.09.09, 17:45:33 von Hardcore Holly »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

zu 1.
normal,sofern dies im bios so eingestellt wurde.Power on at power fail oder vergleichbar,die funktion ist verschieden bezeichnet.

zu2.
Auch normal,woher soll etwas gestartet werden,wenn nicht von cd?

zu3:
vermutlich speicherfrequenz,das handbuch sollte auskunft erteilen.

zu4:
Wenn system aus,aber netz nicht abgeschaltet,nimmt system immer noch leistung auf,wenn auch nur sehr wenig.erst komplettes trennen unterbindet das.


« kein TON über interne Lautschprecher CPU oder MB? Medion NB startet nach Laune. Aus-Einbau hilft nur bedingt. »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!