Computerhilfen.de Logo
Forum
Tipps
News

Mein Laptop fähr nicht mehr Hoch

Hallo,Ich wollte Windows Sp1 Installieren,was soweit auch ok war.Aber dann ist der runter gefahren um Konfigurieren,dann kann ein Schwarzer Bildschirm wo lauter Zahle waren dann ging er aus.Und nun wenn ich Hochfahre kommt jetzt immer ein Blauer Bildschirm.Wo alles in Englich steht (war vorher alles in Deutsch) Send mal 2 Fotos mit,vielleicht kann mir hier ein Helfen.



Antworten zu Mein Laptop fähr nicht mehr Hoch:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Die Fehlermeldung vom Bluescreen wäre wichtig. Ansonsten wird es schwierig, dir zu helfen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 Wie kann ich hier Fotos hochladen ???
 

« Letzte Änderung: 13.02.11, 16:06:14 von hammerhoch »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Bild entspr. verkleinern , auf "Erweiterte Option" , dein Bild anklicken OK

Bild MUSS "freien" Namen haben , ich hänge daher immer ein Kürzel & ne Nummer dahinter .
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Danke,hoffe es geht jetzt

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Danke für den Link,aber ich habe von den 2 Vorschlägen leider Nichts.Oder Muss ich von Oben was Installieren ???

 Methode 1

Wenn Sie mehrere Festplatten installiert haben, und der Datenträger, auf dem die $ TxfLog Datei beschädigt ist, keine Windows Vista, entfernen Sie den fehlerhaften Datenträger vom Computer.

Methode 2

Wenn Sie nur eine Festplatte installiert haben und Sie Zugriff auf Windows XP oder Windows 2000-Installationsmedien haben, starten Sie den Computer mithilfe von Windows XP oder Windows 2000-Installationsmedien neu. Als Nächstes den fehlerhaften Datenträger formatieren und Neuinstallieren von Windows Vista.

Habe mir mal von den 3 sachen hier die erste oben zu schicken lassen.Hoff das ist richtig ???
Windows
Vista   All (Global)   x86   sp2   Fix213997
   Windows Vista   All (Global)   x64   sp2   Fix213997
   Windows Vista   All (Global)   ia64   sp2   Fix213997
 

« Letzte Änderung: 13.02.11, 17:18:30 von hammerhoch »

« Soundkarte gibt keinen Ton von sich (Windows XP/Creative Audigy)Windows XP - PC von 2003 - mega langsam - Lösungsvorschläge ohne PC-Neukauf? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!