Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

XP nach USB-PCI-Karteninstallation nicht mehr stabil!

Hi!

Vielleicht könnt ihr mir ja helfen:
PIII 450, 256 Ram, Motherboard Biostar M6VBE, Chipsatz VIA VT82C693 Apollo Pro Plus,

Nach problemloser Installation einer USB2.0-PCI Karte (auf Motherboard nur USB1.0 = nix für Memorystick und Billigdigicam) ist XP nicht mehr stabil; fährt nach einigen Minuten (vorallem bei USB-Nutzung) plötzlich neu hoch.
Mir ist auch aufgefallen, dass ich im Everest nicht mehr auf die einzelnen Speicherbänke zugreifen kann. Was das mit der USB-Karte zu tun hat, keinen Schimmer. Der PC "friert" dann ein(sogar auch der Mauszeiger), bzw. ist sehr, sehr langsam. Ich mein so richtig langsam; für einmal mit der Maus übern Bildschirm würd der eine Std. brauchen oder so.
Ich hab so einen Hardwarebericht per Everest gemacht, vielleicht kann da einer von euch was rauslesen?! Der Test war ohne der PCI-Karte, sonst friert er ja während des Test´s wieder ein...

Achja, dieses plötzliche neu hochfahren, hatte ich vorher auch schon. Allerdings sehr selten und erst nach langem (>2Std.) Betrieb und vielen geöffneten Fenstern/Programmen.

Was meint ihr?

Grüße
Richard



Antworten zu XP nach USB-PCI-Karteninstallation nicht mehr stabil!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

haste nach einbau der karte auch den chipsatz-treiber neu aufgespielt (den neusten natürlich der dazu past,beachten)
http://www.viaarena.com/ und in welchen pci-slot eingesteckt,mal wechseln,zumindest nicht in den ersten und letzen nicht nehmen
ach noch was,mindesten sp1 muß instaliert sein und auch den usb-filtertreiber von via

Hi!

Richtigen Chipsatz-Treiber VOR Einbau der Karte neu aufgespielt!
Alle 3 PCI Steckplätze versucht!
SP2 ist installiert!
USB-Filtertreiber ist NICHT installiert, werd ich gleich suchen.

XP startet jetzt auch ohne USB-Karte immer wieder hoch; folgender
Problembericht:
C:\DOKUME~1\HOFSCH~1\LOKALE~1\Temp\WERb71a.dir00\Mini061805-01.dmp
C:\DOKUME~1\HOFSCH~1\LOKALE~1\Temp\WERb71a.dir00\sysdata.xm

Problemsignatur:
lBCCode : 1a     BCP1 : 00041284     BCP2 : 04A60001     BCP3 : 00000000     
BCP4 : C0503000     OSVer : 5_1_2600     SP : 2_0     Product : 256_1     

Könnt ihr damit was anfangen?

Grüße
Richard

@peter50....ich kann den USB-Filtertreiber nicht finden!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
http://www.planet3dnow.de/faq/files/index.shtml#sis lade dir da den patch usb-detect auch noch runter
dies hab ich gefunden wie bei via die einstellung im bios sein sollte wenn vorhanden
# PCI Delay Transaction = 0 (aus)
# PCI Master Read Caching = 0 (aus)
# PCI to Dram Prefetch = 0 (aus)
# PCI Latency = 32
hir ist der usb filtertreiber http://www.planet3dnow.de/files/treiber/usbf108.shtml
lösche doch mal die temp


« IDE Laufwerke werden nicht erkanntbrenner funkzoniert net »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
D-RAM
Die Abkürzung steht für D-RAM. Dies ist der Dynamic Random Access Memory - der dynamische Arbeitsspeicher oder dynamisches RAM. RAM gehört zum Hauptspeiche...

DVD RAM
DVD-RAM ist eine der drei wiederbeschreibbaren DVD-Formate, deren Daten sich wieder löschen und neu beschreiben lassen können. Das RAM steht für random-acc...

RAM
Die RAM-Module (RAM steht für Random Access Memory) sind die Speichermodule des Rechners, die zusammen den Hauptspeicher (auch Arbeitsspeicher genannt) ausmachen. Di...