Computerhilfen.de Logo
Forum
Tipps
News

System startet langsam/nicht, System bleibt hängen

hallo,

habe wirklich ein sehr großes Problem und hoffe vllt hier hilfe zubekommen. Und zwar habe ich folgendes Problem:

Computer bleibt mitten im betrieb hängen...ca nach 10min oder direkt bei der start melodie.

Beim neustart kann es bis zu 3-4minuten dauern bis er hochgefahren ist.

Oder er fährt gar nicht hoch und zeigt an das die festplatte fehlt, bzw sie wird nicht gefunden und bleibt beim suchen hängen.

Usb wird ebenfalls oft nicht gefunden, sodass ein start nicht möglich ist, da keine tastatur oder maus vorhanden ist.

Die folgende Probleme hab ich schon seit längerem, obwohl ich ihn bereits zum zweiten mal innerhalb von 2wochen zur reparatur geschickt habe.
Die von der reparatur sagen mit der Hardware sei alles in Ordnung, temperaturen stimmen, treiber stimmen, bios stimmt.
Habe sogar extra windows neu aufspielen lassen, jedoch traten heute die gleichen probleme wieder auf.

Vor der "reparatur" liess sich der pc überhaupt nicht starten, nicht mal im abgesicherten modus. Sogar das formatieren der system-partition war nicht möglich. Blieb immer hängen.

Hoffe vllt hatte jemand schon mal das gleiche problem und könnte mir helfen, die suche brachte mich bisher noch nicht zu einer lösung.
Falls es schon ein thread gibt, wo das gleiche problem besprochen wird, entschuldige ich mich schon mal das ich ein weiteren eröffnet habe.

gruss
rapzitis





Antworten zu System startet langsam/nicht, System bleibt hängen:

Also das erste, wenn mal nicht mehr alles so funktioniert wie es sollte,
was da immer gemacht werden sollte ist nach Schädlingen scannen und gründlich reinigen.
Hast du das gemacht?

Reinigen:

danke für die schnelle antwort...
jedoch lässt sich mein computer im moment gar nicht starten und ich kann nicht die programme ausprobieren, werde ich aba später oder morgen machen.

aba ich habe mcaffe06 mit neusten updates drauf und der zeigte mir nix an.

Was für genauere angaben bräuchtet ihr denn?

mein OS habe ich ja angegeben und an der hardware sollte/kann es nicht liegen, da ja gestern erst alles überprüft wurde.

Windows xp mit sp2 habe ich um genau zu sein.

gruss
rapzitis

Achso, dein PC startet erst gar nicht im Moment, hm.
Sorry hab ich dann wohl überlesen.

Wie ist es denn wenn du von der XP-CD aus bootest?

Zitat
Vor der "reparatur" liess sich der pc überhaupt nicht starten, nicht mal im abgesicherten modus. Sogar das formatieren der system-partition war nicht möglich. Blieb immer hängen.

Vor der Reparatur... und wie isses jetzt?
Kommst du wenigstens in den abgesicherten Modus?

ne, komme nicht mal zur abfrage in welchen modus gestartet werden soll. Da die festplatte nicht gefunden wird. Andere ide-laufwerke wie dvd-player werden jedoch gefunden.

Mit "reparatur" meinte ich allerdings nicht eine reparatur mit der xp-cd. Sondern vom Computer Hersteller.
Die haben mir sogar die festplatte formatiert und alles neu eingerichtet. Jedoch immer die gleichen makken.

Falls er morgen mal angehen sollte, werde ich nochmal selber alle partitonen löschen und alles neu installieren. An Viren kann es dann ja nicht mehr liegen. Und Back-up konnte ich noch machen, deswegen wär es nicht allzu schlimm.

Ihn über das wochende zum 3ten mal in die reparatur zu bringen hat für mich jetzt kein sinn. Zumal ich den wahrscheinlich eh wieder kaputt zurück bekomme.

gruss
rapzitis

Hm, is aber schon irgendwie sehr seltsam.
Das mit der Repa hatte ich verstanden...

Wie alt ist dein PC?

Drei mal innerhalb kurzer Zeit ihn zur Repa zu bringen,
immer wegen den gleichen Fehlern,
macht eh keinen Sinn, rein rechtlich wird´s dann langsam
Zeit für ´nen Tausch/Ersatz, sollte noch Garantie drauf sein...
wenn alles andere eh nicht hilft, wie man sieht.
Sollen die sich was einfallen lassen da,
mach mal bisschen Druck bei den Leuten.  ;)

so konnte ihn jetzt booten, habe ihn jetzt direkt erstmal komplett formatiert und bin grade bei der installation.

Wenn es nicht klappen sollte, werde ich dein rat befolgen und ein bissle druck bei den machen.
Habe ihn erst seit knapp einem halben jahr und garantie is allerdings nur auf hardware. Aba was kann man bitte bei einer installation von windows falsch machen.

Immerhin haben die ja auch den selben fehler gemacht und noch 25euro verlangt.

Wenn der pc jetzt funktionieren sollte, dann habe ich ansheinend irgendein virus auf meiner 2ten partiton gehabt, muss dann mal meine back-up festplatte scannen, mit den programmen die du oben gepostet hast.

Na immerhin was, is ok, danke für die Rückmeldung.

Aber was ich bissel dreist finde...
warum haben die 25,- Euro verlangt?
Dein PC is gerade mal ein halbes Jahr alt,
somit dürfte alles noch über Garantie laufen.

Naja, probier mal erst dein Glück da.

*Daumen drück*  ;)

so, beim abschliessen der installation von windows hat er auf einmal ein bluescreen angezeigt. Wenn ich neustarte kommt es dann das er manchmal wieder festplatte nicht findet und ansonsten bleibt der immer mit bluescreen hängen.

Dachte auch das es unter garantie fallen sollte, allerdings habe ich nur garantie auf die hardware, bei software ist jeder für sich selbst verantwortlich.

Aba das muss den doch auch peinlich sein, den fehler nicht zufinden und ihn mir beinahe kaputt zurück zugeben.

naja ich geh morgen eh schön auf rheinkultur feiern. Am montag kanns dann weitergehen.

Würd es euch was nützen den fehler coder, oda was das ist, zu wissen. Der bei mir beim bluescreen angezeigt wird. Kann selbst damit überhaupt nix anfangen.

gruss
rapzitis

JA !!!

ersma sry, das ich nicht mehr geantwortet habe. Hatte etwas stress in den letzten tagen.

Den Fehler code kann ich doch leider nicht geben, hatte mir zwar einen aufgeschrieben. Jedoch sind da viele fehler drin oder es ist der falsche gewesen.

Aba auf jeden fall, was ich heute wieder mit meinem computer beim händler.
Er hat dort ohne probleme mein computer starten können. Windows und treiber installiert, 3-4 mal problemlos neugestartet. Sodass ich ihn wieder mitgenommen habe.

Jedoch als ich wieder zuhause ankam, wieder die gleichen probleme.

ABER, der fehler muss ja woanders liegen und ich denke mal an einem meiner peripherie geräte.
Habe alle mögliche geräte ausprobiert und jetzt ne zusammenstellung gefunden. Die es wenigstens erlaubt meinen computer neuzustarten...wenn er vorher einen fehlstart hatte.

Klingt komisch is aba so...er startet nur komplett wenn ich auf "windows normal starten" gehe, nachdem er ein fehlstart hatte.

Hab ihn jetzt erstma am laufen und richte mir ersma alles ein...der computer funktioniert es muss ein externes gerät sein.
Aba nur was genau???

Ich habe nur eine logitech usb-tastatur und maus dran.
Die maus is mit nem blue-tooth usb stick...

Hab auch verschiedene steckplätze ausprobiert, jedoch immer das gleiche problem. Könnte es evtl an meinem Monitor auch liegen? Oder ein defekt im stromkabel?
Am pc kanns eigentlich nicht liegen...

hoffe auf eure hilfe
Rapzitis

sry wegen doppelpost, aber habe immer noch das gleiche problem und bin total am verzweifeln.

Ich erklär es nochma genauer...
ich habe an meinem computer eine alte tastatur angeschlossen mit ps/2 stecker und ein tft-monitor am vga ausgang. Sowie natürlich das stromkabel.

Jedoch will er gar nicht mehr starten, obwohl er zuvor manchmal in dieser zusammenstellung startete.

Bei dem Boot Vorgang, wo "detecting devices" steht, lädt er manchmal nur die DvD laufwerke und harddisk nicht sodass er nicht bootet.

Oder er findet die harddisk doch, aba gibt auf der nächsten seite einen fehler an. das keine Boot Disk vorhanden ist und ich eine einlegen soll. Im Bios ist eingestellt das er ausschliesslich von harddisk laden soll.

Manchmal, wie schon erwähnt klappt der boot Vorgang tadellos. Der Computer lief gestern sogar über mehrere stunden stabil. Habe meine usb-geräte auch im nachhinein wieder angeschlossen. Doch gerade eben wollt ich starten..und es geht gar nix.

Während des betriebes kam es wie schon im anderen post erwähnt zu enem bluescreen mit fehler meldung. Er kam wieder und ich hab ihn jetzt hier:

Machine Check Exception

0x0000009c (0x00000004,0x80545FF0,0xB2000000, 0x00070F0F)


Stand natürlich noch ganz viel text, von wegen überprüfen neu installierter Hardware, im BIOS die funktion Caching und Shadowing deaktivieren...

Nur was hab ich an meinem System geändert, das er nicht mehr funktiniert?!?

« Letzte Änderung: 07.07.06, 13:35:46 von rapzitis »

Machine Check Exception

0x0000009c (0x00000004,0x80545FF0,0xB2000000, 0x00070F0F)



Lies mal das hier:

http://support.microsoft.com/?kbid=329284

danke, habe mich auch so ein bissle über die fehlermeldung informiert. Und bei anderen wo dieser Fehler auftritt, wurde vorher eigentlich immer was an der hardware geändert oder ein richtiger lösungsvorschlag wurde nicht gefunden.

Laut meinen Herstellers ist mein Computer hardware mäßig in ordnung. Und ich habe selbst gesehen, wie mein computer dort tadellos funktionierte.
Nur bei mir zuhause nicht.

Habe grade eben nochmal per telefon mit ihm geredet und er wüsste auch nicht woran es liegen könnte.

An kurzfristig installierte programme kann es auch nicht liegen, da keine installiert wurden. Erst nachdem der fehler aufgetreten ist.

Im moment bekomm ich den computer wieder gar nicht am laufen. Immer

"fehler beim lesen vom Datenträger"
"boot disk failure"
"fehler beim lesen des Betriebssystem"

Und manchmal findet er die festplatte gar nicht.

Also für mich deutet alles auf ein fehler in der Festplatte, oder hab ihr da ne bessere idee.

gruss
rapzitis

Hauptkabel der Platte prüfen , ggf mal austauschen . Pins alle gerade ??? Was ist beim Händler anders als bei dir zuhause ?? Mal Strom von anderem Raum geholt ??


« Win Kennwort ausschaltenWin XP: Ich kann nicht mehr hochfahren »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!