Computerhilfen.de Logo
Forum
Tipps
News

Kein Öffnen von sicheren Seiten mehr möglich

Hallo ihr Lieben,
ihr seid meine letzte Hoffnung :-\!
Seid ein paar Wochen kann ich keine sicheren Seiten mehr im Internet öffnen. Was der ausschlag gebende Punkt war, kann ich leider nicht sagen, denn der PC wird auch von pupertierenden Monstern benutzt.

Ich hab Xp drauf, als Router die Fritz Box WLAN 7050 und und nen D-Link Adapter.
Mein Provider ist AOL und nebenher ist noch der IE 6 drauf, der aber sehr selten benutzt wird.
Ich hab bisher alles mögliche versucht: verschiedene Virenscanner, die nichts gefunden hatten - unendliche Stunden am Telefon mit den netten Menschen von AOL verbracht um Einstellungen zu überarbeiten - Java neu installiert, falls es nicht ganz korrekt war ( was aber auch nicht der Fall war ) - den IE repariert - Router auf Werkseinstellung gestellt usw.
Heut ist mir der Kragen geplatzt und ich hab den Pc kalt gemacht und alles neu installiert. Zur Zeit hab ich lediglich die Dinge drauf, die ich fürs Internet brauche, aber es funktioniert immernoch nicht.
Vorhin habe ich einen Beitrag gelesen in dem es um den Befehl ipconfig /all ging. Ich dachte, das versuch ich auch mal, aber das ging auch nicht. Mein Pc zeigt mir nichts im Editor an, was ich hier reinkopieren könnte.

Nun bin ich mit meinem Latein am Ende und ziemlich genervt, denn das gute Stück ist erst 4 Monate alt *seufz*.
Hat vielleicht irgendjemand hier noch ne Idee?

Danke und liebe Grüße schickt euch

ein extrem müdes und gereiztes

Keksle ::)



Antworten zu Kein Öffnen von sicheren Seiten mehr möglich:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Beispielseite ??? ::)

Alles Mögliche: Loginseiten von der Bank, von meiner Configurationsseite fürs Internet - Telefon, Seiten von Microsoft, usw.. Es sind auch keine Updates mehr möglich. Es kommt immer:

Die Seite kann nicht angezeigt werden.
Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen.

--------------------------------------------------------------------------------

Versuchen Sie Folgendes:

Klicken Sie auf  Aktualisieren oder wiederholen Sie den Vorgang später.

Falls Sie die Adresse der Seite manuell in der Adressleiste eingegeben haben, stellen Sie sicher, dass die Adresse keine Tippfehler enthält.

Klicken Sie auf Extras und dann auf Internetoptionen, um die Einstellungen für die Verbindung zu überprüfen. Wählen Sie die Registerkarte Verbindungen, und klicken Sie auf Einstellungen. Stellen Sie mit Hilfe Ihres Netzwerkadministrators oder Internetdienstanbieters sicher, dass die derzeitigen Einstellungen richtig sind.
Stellen Sie fest, ob die Internetverbindungseinstellungen ermittelt werden. Microsoft Windows kann das Netzwerk überprüfen und automatisch nach Einstellungen für Netzwerkverbindungen suchen, wenn diese Einstellung vom Netzwerkadministrator aktiviert wurde.
Klicken Sie auf das Menü Extras und anschließend auf Internetoptionen.
Klicken Sie auf der Registerkarte Verbindungen auf LAN-Einstellungen.
Wählen Sie Automatische Suche der Einstellungen und klicken Sie auf OK.
Einige Sites erfordern 128-Bit Verbindungssicherheit. Klicken Sie auf das Menü Hilfe und dann auf Info, um festzustellen, welche Sicherheitsstufe installiert ist.
Stellen Sie sicher, dass die Sicherheitseinstellungen unterstützt werden können, wenn Sie eine sichere Site erreichen möchten. Klicken Sie im Menü Extras auf Internetoptionen. Überprüfen Sie in der Registerkarte "Erweitert" unter "Sicherheit" die Einstellungen für SSL 2.0, SSL 3.0, TLS 1.0, PCT 1.0.
Klicken Sie auf die Schaltfläche  Zurück, um einen anderen Link zu verwenden.



Fehler: Server oder DNS kann nicht gefunden werden
Internet Explorer 


Nur hab ich das schon alles mindestens 100 Mal gemacht.

Liebe Grüße

hast mal die datenschutz deines inetzugangs überprüft?
sollte auf mittel stehen
start
systemsteuerung
internetoptionen
reiter datenschutz
wird von einigen firewalls hochesetzt und dan funzt es mit dem netz nicht mehr.
bzw der reiter sicherheitseinstellungen mal zurücksetzen (standardstufe)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

erstmal :  Internetoptionen , Programme : Zurücksetzen ........
------------------------------------------------------------
als erstes : Hijackthis durchführen !!
HijackThis mit Bildern :
http://www.computerhilfen.de/hilfen-17-235710-0.html

-------------------------------------------------------------------------------------------------------------

Danach:
Im abgesicherten Modus !
unter SYSTEM die Systemwiederherstellumg AUS ,
Virenscan & ggf Adwarscan
Systemwiederherst. wenn OK = wieder AN
Normalstart

-------------------------------------------------------------------------------------------------------------

abgesicherter Modus:
Beim Start des PC  mehrfach , spätestens beim 1. PIEP die F8 drücken ....

ODER :
Gehe auf Start , dann Ausführen .
Dort     msconfig     eintippen und auf OK .
Im aufgehenden Fenster Diagnosesystemstart einstellen + OK .
PC
runterfahren lassen , startet dann im Abges. Modus .
Später wiederholen , "normaler Systemstart" wieder herstellen.

-------------------------------------------------------------------------------------------------------------

Hallo ihr Lieben,

jetzt hat es leider eine Weile gedauert, das ich mich melde, aber bei mir ging zeitweise gar nichts mehr, was das Internet betrifft.

Nun habe ich das Problem gelöst und wollt euch erzählen, was an der Sache faul war.

Aber erst einmal ein ganz groses Dankeschön, für die tolle und schnelle Hilfe von euch!!!!!

Eure Tipps habe ich alle durchgeackert, nicht selbst, sondern ein Bekannter, weil ich das hochkompliziert fand ():-), aber die lösten das Problem leider auch nicht.

Ich rief also total genervt nochmal bei AOL an, weil wir den PC sogar ein zweites Mal neu installierten und immernoch nichts ging.
Dort hatte ich dann endlich jemanden dran, der des Rätsels Lösung fand.

Also, irgendwas hat meinen AOL - Namen den ich für den Router eingerichtet hatte, in der Kindersicherung so beschränkt, das keine sichere Seite mehr aufging. Ich musste einen anderen Namen dafür im Router speichern um den Fehler zu beheben und konnte dann alles wieder so bearbeiten wie es am Anfang war.
Komische Sache, denn an der Kindersicherung war Keiner dran und es hatte ja auch vorher ein Jahr funktioniert.
Warum das passierte konnte mir niemand erklären, leider.
Simple Lösung, aber darauf wär ich nie gekommen.
Aber bei meinem Provider ist anscheinend alles möglich *schmunzel*.
Was vielleicht für alle AOL User wichtig sein könnte: Man sollte dem Namen für den Router auch als Hauptnamen einstellen. Dann sollte das nie passieren - sagt man.

Nun nochmal Danke für eure Beiträge!

Liebe Grüße
Keksle


« PC stürzt andauernd ab !? :(BENUTZERANMELDUNG DEFEKT BITTE HELFEN »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!