Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen
Thema geschlossen (topic locked)

KA? Wo findet man das denn herraus?

Das Prob ist noch schlimmer gewurden... Bin an Vaterns Rechner nun weil sich mein PC gar net mehr hochfahren lässt! Der Windows XP Balken läuft zur hälfte durch und dann geht er sofort in den Bluescreen über... Aber im abgesicherten Mpdus fährt er ganz normal hoch... Kann mir jmd. evtl. da helfen. Und formatieren will ich net schon wieder da das Prob ehe wieder nach ner kurzen Zeit wieder kommt. Schon mal danke im vorraus.

Also ich kenne das Problem auch und zwar zur genüge ^^ Auch viele Neuinstallation brachten nichts ^^ seit VISTA ist es etwas ruhiger geworden ... noch nicht aufgetreten toi toi toi

Das liegt vermutlich an Windows XP ... vermute ich mal....

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
Das liegt vermutlich an Windows XP
ich habe allerdings gerüchteweise gehört, das es in Ausnahmefällen auch PCs mit Windows XP geben soll, die stabil laufen?
Bei so einem Standpunkt, wei Du ihn gerade vertrittst, wirst Du immer und überall Instabilitäten finden. Und nie die Ursache dazu.
Erst, wenn Du ganz heimlich mal andeutungsweise daran denkst, das Du etwas falsch machst, überlegst, wo und was - dann könnte Dir auch geholfen werden,
Was Ihr alle habt sind mit einem durch keinerlei Sachkenntnis getrübten Optimismus zermurkste Systeme, die auch noch versucht wurden, mit SuperWunderTunin- Tools zu zeroptimieren.
Vollautomatisch natürlich, die Händler habe es ja gesagt.
nein, mal den ganzen Mist einfach weglassen, mal paar Grundlagen erlernen und intelligent installieren.
Und dann sich der Imagetechnologie bedienen...
Ich habs schon oft genug gesagt und meine Vorstellungen dazu verlinkt.
Meine PCs und die (das sind eine ganze Menge!) die ich betreue, laufen mit XP wunderbar stabil!
Alle.
Jürgen

hoch interessant .....

Also ich glaube es liegt daran das alle die diesen Fehler bekommen.Gleiche Hardware installiert haben die den Fehler erzeugen... Ich vermute es liegt an meiner ATI Graphikkarte aber vermutungen will hier ja auch keiner hören...... aber wenn keiner was erzählt dann kommt man auch nicht auf die Lösung des Problems...... oder ?

 

Zitat
aber wenn keiner was erzählt dann kommt man auch nicht auf die Lösung des Problems...... oder ?

111% Zustimmen muß ;)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Lese doch einmal den Thread Posting für Posting durch. Was da so erzählt wird! Da behauptet einer, Microsoft spinnt, weil diese ihm eine Neuinstallation empfehlen "...die scheinen nicht zu wissen, was auf einer 200GB- Platrte drauf ist..." Und so weiter.
200GB eine Partition... Auweia.
Und so vieles, was da herauskommt, wenn man das liest...
Deine Vermutung mit ATI ist ebefalls ein solches Vorurteil.
Ich verwende auf mindestens 40 PC ATI...
Hauptsächlich Radeon 9800 all-in-wonder oder 9600.
Und was ich absolut nicht verstehe - diese ganze Jagd nach immer neueren Treibern. Wieso? Die mitgelieferten Treiber auf der Installations- CD tun es allemal.
Und wenn die Kiste dann stabil läuft und man ein sauberes Image besitzt, spricht nichts dafür auch neuere Treiber zu erproben.
Nur werden diese neueren Treiber im Allgemeinen mit nichts weiter, als der Hoffnung eingesetzt, mann könne damit entweder sein vermurkstes System vollautomatisch reparieren - oder aus einer Uralt- Mühle mit müdem, dahinschleichenden System plötzlich eine Supermaschine erzeugen.
Eine solide Basis an Hardware, Wissen und Treibern ist nun einmal erforderlich - bevor man sich ans Tunen macht.
Jürgen

... kein Vorurteil einfach nur eine Vermutung .. war mir schon klar das gleich eine gewisse Person dazu stellung nehmen musste ....... Aber nicht alle wollen auch tunen ....eventuell liegt auch an Software Programme die bestimmte Treiber verwenden die andere Treiber stören und das dies immer wieder zur gleichen FEhlermeldung führen da bringen auch neuste Treiber meistens nicht weil sie sich gegenseitig behacken naja aber wer weiß es schon genau... am besten wäre es hier einen Microsoft Profi aus Sillicon Villey mal dazu zu hören ...... oder etwa nicht ?

Ist alles noch keine Lösung für mein Prob :D Und wie gesagt formatieren brachte auch nix das Prob kam nach einer kurzen Zeit wieder... Und der Rechner lässt sich net hochfahren! Gibet irgendwelche Tipps mit den ich was anfagen könnte?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
Gibet irgendwelche Tipps mit den ich was anfagen könnte?
In den 67 Postings vor dem Deinigen eben nichts gefunden?
Da es selbstverständlich vollkomme außerhalb eines jeden Zweifels steht, das die Installation sorgfältig und fachgerecht erfolgte, bleibt doch wohl nur noch die Hardware, oder?
Die Fehleranzeige deutet auf einen Konflikt im Interrupt- Bereich hin.
Also wird man sich damit beschäftigen müssen.
Ich weiß nicht, was für ein Mainboard Du hast, hab auch keine Lust, die Postings davor danach abzusuchen. Aber eigentlich haben alle Mainboards eine Liste, aus der man den verschiedenen Slots vergebenen Interrupts auslesen kann. Und so verteilt man dann seine Hardware, seine Steckkarten, so, das wenig wie möglich Konflikte auftreten.
Wenn ich das nicht theoretisch durcharbeiten will, dann mache ich es nach der Methode Versuch & Irrtum.
Zuallererst mal alles, was gesteckt ist (PCI, AGB) und nicht unbedingt benötigt wird, entfernen. Also auch Floppy, Optische Laufwerke, zweite Festplatte.
Ebenso alle äußeren Beschaltungen, USB, Firewire, Parallelanschluß entfernen, mit PS/2- Geräten arbeiten.
Im BIOS alle nicht benötigten Ports deaktivieren,(disablen) Parallel, Game, MIDI usw.
Wie sieht es nun aus?
Und mich dann schrittweise immer weiter vortasten.
Ist nach einer Sauberen Installation bei entfernten Steckeinheiten der Fehler noch immer da, bleibt nur nach
- RAM
- Netzteil
- Mainboard.

Einen einfacheren Weg (Wundertool, Zauberspruch usw) gibt es leider nicht.
Jürgen

Obwohl der Fehler niemals gelöst werden ist mir bei mir in XP Zeiten folgendes aufgefallen.

Startete ich kein PC SPiel, kein WinAMP und kein INternet Explorer und keine Komponente die den Internet Explorer verwendet so lief das System ohne Probleme. Es trat kein mal IRQ_NOT_LESS_OR_EQUAL auf.- also Mozilla konnte man stattedessen ohne Probleme verwenden............... Wurde jedoch auch nur einmal kurz eines der Tools gestartet stürtzte mein PC ab. Selbstverständlich nicht sofort sondern einige Zeit später (sehr unterschiedlich).... also ob das überhaupt rückschlüsse zulaesst bezweifele ich auch ^^ ....... oder ist euch auch sowas ähnliches aufgefallen?. Am besten jeder Postet mal seine Systemkonfiguration

Windows XP / SP1 oder SP2
ATI RAEDON 9600
TerraTEC Space 7.1 Soundkarte
Corsair 1024 MB RAM
Intel Pentium 4 Prozessor mit 3 Ghz
SAMSUNG Festplatten
 

Also sowas in der Art ist bei mir auch der Fall gewesen... Naja hab eben die Graka meine Vaters in meinem Rechner eingebaut und der Fehler war immer noch vorhanden das heisst Pc lässt sich immer noch hochfahren. Den Fehler muss ic hdoch irgendwie lösen können -.- Wenn der schon bei sovielen Leuten aufgetreten ist >_< Bitte immer noch um Hilfe :D

hast es denn mal gemacht, wie Jüki es gesagt hat und den pc mal minimalistisch zum laufen gebracht. alles raus bis auf graka evtl sound (da onboard),master hd, 1 x ram.
tritt der fehler dann noch auf?

sonst gibt es da noch ne ganz simple lösung. den pc mal zum händler bringen.

Ne denke eher das es irgendwat mti der Graka zutun hat... Obwohl hab eben im abgesicherten Modus alten Treiber deinstall. und wieder neue install. hat nix gebracht so langsam aber sicher hab ich keine Lust mehr :D Das Prob ist ja das es alles sein kann... Fängst bei A an und hörst bei Z auf.... Voll die .....!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
so langsam aber sicher hab ich keine Lust mehr
Naja, ich kenne da noch einen Zauberspruch. Der ist allerdings nicht kostenlos!
Übrigens hat mir mal einer gesagt: "Wenn Du einen Fehler suchst, mußt Du gründlich, geduldig und systematisch vorgehen. Und von ganz unten anfangen!"
Das war mein Elektriker- Lehrmeister, Herr Kunz. Vor 50 Jahren. Damals gabs noch keine Computer.
Aber ich hab es mir gut gemerkt - auch dann, als ich später mal an Großrechnern arbeitete.
Jürgen
 
« Letzte Änderung: 22.07.07, 15:34:13 von jüki »

« Vista: Windows-Exlplorer funktioniert nicht mehrWin XP: dritte festplatte an pci raid controller »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Bluescreen
Ein Bluescreen ist im PC Bereich eine Windows-Fehlermeldung, auch als "Bluescreen of Death" oder abgekürzt BSOD bezeichnet: Nach einem Bluescreen muss der Computer s...

Zugriffszeit
In Milisekunden angegebene Zeit, die das Speichermedium zum Erreichen der gesuchten Daten braucht. Die Zeit ist abhängig vom technischen Verfahren des Mediums sowie ...