Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen
Thema geschlossen (topic locked)

Hallo,
also zu dem Problem kann ich nur raten, die Fehlermeldung unten genau zu beachten! Oft steht da ein Dateiname mit .sys Anhnag. Diesen am besten mal googlen oder unter msconfig32 Ausführen und anzeigen lassen. Beim mir war es ein Grafikproblem den Treiber habe ich dann aktualisiert und schon lief wieder alles.
Viele Grüße,
Frank

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
http://www.heise.de/ct/redaktion/ciw/irq.html
msinfo32 ausführen , dort ALLES durchsehen .... Fehler mal posten ....

ihr seitz ma witzig wie soll ich die MSCONFIg32 ausführen wenn sich nichtmal windows starten lässt???????????
also falls jemand konstrucktive ideen oder vorschläge hat würde ichmich echt darüber freuen die genu fehlermeldung ist
viamraid.sys F7490910 Base at F7486000 Datestamp 4063e304
wie ich schon im ersten beitrag schrieb naja ich freu mich um jede hilfe ... danke im vorraus

Hallo ich hab das gleiche Problem
bei mir erscheint die Fehlermeldung wenn ich den IE oder Mozilla starte
ich benutze Wlan  Fritzbox mit USB Stick

Gruß Dieter

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Amgesicherter Modus : msinfo32 ausführen ???

@eistee

Genau den Fehler hatte ich auch! (viamraid.sys)
Ich kam damals nicht drum herum mein System neu zu installieren, da dieser Fehler mit dem Treiber der Festplatte zu tun hat, da mein PC auch nicht mehr gebootet hat. Also nach der wohl nötigen Neuinstallation einen neuen Festplattentreiber installieren.

Gruß,
PPH

Hallo, ich weiss wodran es wohl liegen wird....Mein IDE Kabel war irgendwie auf einmal defekt und wenn ich online Games gespielt habe ist mir immer der PC abgestürzt...Auf einmal hiess meine Festplatte nicht mehr Maxtor sondern Laxtor und dann hatte ich auf einmal laut Pc gar keine 2.Platte eingebaut usw. usw....Habe das IDE Kabel getauscht und alles ging wieder....Dachte ich...Beim onlinegaming wurde das Spiel öfters wegen eines Fehlers eigenmächtig beendet und dann bin ich drauf gekommmen....Ich habe ja Maxtor Platten mit UDM 133, aber nur ein 40 adriges IDE Kabel angeschlossen.Durch das Kabel, welches genauso ausschaut wie das benötigte 80 adrige konnten einfach nicht so viele Daten rein und raus und dann kam es immer zu den o.a. Fehlermeldungen, unter anderen auch zu dem Driver_IRQL_NOT_LESS_OR_EQUAL.
War schon am verzweifeln....Habe mehrere Diagnoseprogramme für die Grafikkarte und Ram laufen gehabt, doch die waren alle in Ordnung....Es lag also an den IDE Kabel....Deswegen funktionierte die Platte mit 133 UDM auch im Hauprechner und nicht in dem anderen...Im Hauptrechner ist dann ein 80 adriges IDE Kabel im Einsatz...Also wenig Geld ausgeben, wenig Aufwand betreiben und weiter gehts....Ich hoffe etwas geholfen haben zu können.

Bei mir tritt der Fehler jetzt seit gestern auf. Verwiesen wird auf Win32k.sys und es treten Stopfehler auf. Verdammt, ich hab für den SH*** keine Zeit T^T

Ich hab neuen RAM drin, RAM reduziert, eine neue Grafikkarte habe ich ebenfalls - ich hab die alte Grafikkarte natürlich vorher ausgetauscht. Hätte die Ersatzkarte behalten, wenn sie nicht nur 64 MB Speicher gehabt hätte und das ist bei mir definitiv zu wenig. Leider tritt der Fehler IMMER noch auf und ich hab keine Ahnung warum

Mittlerweile sagt mir Windows auch noch, dass die Windows XP Version eien gebrannte Kopie ist. Ja sicher. ATELCO verkauft Raubkopien, japp. Das ist im übrigen nicht das erste Mal, dass ich diesen Fehler bei einem originalen Windows XP habe, aber diesmal weigere ich mich glatt noch mal eine Version zu kaufen.

Ich lasse grade alles durchchecken und hoffe, dass Scandisk irgendwas findet. Google jedenfalls hilft hier nur bedingt, da wohl so gut wie keiner weiss, was genau der Fehler ist. Es kann Hardware sein, muss aber nicht.

Das System, so wie es ist, lief bei mir im übrigen 6 Monate. Vor 6 Monaten habe ich mir zusätzlichen RAM gekauft, eine neue USB-Karte und einen neuen Lüfter. Neu installiert hatte ich seitdem nur den Realplayer - um bei Amazon CDs durchzuschnuppern. Verflixte Technik :(

Ich hatte nach einer Neuinstallation das Problem mit der nvtcp.sys, nachdem ich so einige aktuelle Treiber installiert hatte. Es kam immer wenige Sekunden/Minuten ein Bluescreen. Unter anderem habe ich auch nForce4 installiert. Ich hatte irgendwo gelesen, daß es zu Problemen mit nF4 bzw die NVIDIA-Firewall kommen kann. Ich habe die Firewall wieder runtergeschmissen. Seitdem kein Bluescreen mehr.
 :D

tja leute, ich hab auch son nettes driver_irql_blablabla problem:

allerdings steht bei mir oben dran 0x000000D1 und nicht A  :o


Mein system:

AMD 1700 (1,47 Ghz)
nVidia GeForce2 MX 400 (64mb)
2x 512 mb DDR400 RAM
Mainboard: K7VT4A PRO
8 GB P-ATA fstplatte (auf der allein das betriebssystem installiert ist)
2x 300 GB S-ATA (unterteitl in 4 partitionen)

alle drei festplatten sind von samsung, der RAM ist noname

ich habe über ncht meine daten partition von meinem Microschrott Windows komprimieren lassen, weil ich fast keinen platz mehr hatte. super.. hat auch wunderbar geklappt. am nächsten morgen wollt ich mit meinen freunden ne runde wc3 zocken, auf einmal hängt sich mein pc auf. hab auch paar mal strg-alt-entf gedrückt und hab gesehen, dass ich nix sehe  :o tjo dann hat sich die bildschirmauflösung auf meine desktopeinstellung zurückgesetzt und es war eine schwarze fläche oben links zu sehen (wahrscheinlich die pixel von wc3, das abgestürzt ist) und man hat den taskmanager in diesem fenster gesehen, konnte allerdings nichts machen.
mein pc hat auch weiterhin nicht reagiert und auch der ausschaltknopf hat nix bewirkt, so hab ich kurzerhand mein system mit dem resetknopf terminiert  ::) beim neustart, nachdem windows die ganzen treiber geladen hat, und dann eigentlich der anmeldebildschrim kommen sollte, trit der blue screen auf, und gibt mir die o.g. fehlermeldung aus

0x00000030 0x00000006 0x00000000 0xF7SC49A0

viamraid.sys F7SC49A0 at F75BA000

wenn ich meine beiden (oder nur eine) s-ata festplatte abstecke, fährt das system normal hoch und ich komm auch rein, hab da dann auch mein sata treiber neu installiert (viamraid.sys). ansonsten wüsst ich nciht as faul ist, weil ich nichts anderes verändert habe. keine treiber programme spiele etc installiert oder gelöscht, auch nicht verändert.
bei der windows neuinstallation hab ich ma ne diskette gemacht mit den treibern druff, dann beim checken von den festplatten stürtzt mein system auch mit der gleichen fehlermeldung ab

HELP !!!

wenn ich nicht mehr an meine daten komme, dann bricht meine welt zusammen.

mfg in erwartung auf schnelle unkomplizierte hilfe Samson

Salve leute.
nachdem ich diese Bluescreen mit Fehlermeldung:
DRIVER_IRQL_NOT_LESS_OR_EQUAL  NVTCP.SYS
hatte, ich habe folgende ausprobiert:
Datei unbenannt al nvtcp.sys.old oder nvtcpsys.old,
habe ich keine Abstürze mehr.
http://www.file.net/prozess/nvtcp.sys.html
unter diese Seite könnt ihr alles lesen.
Anscheinend, diese Datei NVTCP.sys, die zum Nvdia Chipsatzt treiber gehört, entweder fehlerhaft ist oder
verträgt sich nicht mit SP2 oder andere Hardware Treiber nicht.
 

Habe dieses prob leider auch , bei mir ist es so das ich meine festplatte verliehen habe und darauf xp installiert wurde , dann wollt ich die festplatte nun auf meinem zweit rechner formatieren da auf ihm xp wegen der leistung nich läuft , bis zur partition auswahl komme ich dann schmiert er ab und zeigt die fehlermeldung , hardware habe ich soweit kontrolliert und auch die ram steine ausgebaut
hoffe mir kann einer helfen ;)

mfg
Snuka

Ihr müsst bei der Installation von Windows das erste Mal reparieren und danach neu Installieren von Windows

das war  auch mein Problem   ;)

 

Hallo...
Ich habe auch das nette Problem mit dem Bluescreen... Mein PC fährt gar nicht mehr auch nicht im abgesicherten Modus.. ich könnte verzweifeln.. Wollte dann alles formatieren und einfach neu drauf ziehen, aber das wäre ja zu einfach gewesen.. Wenn ich zum Windowsinstallieren auf Eingabe drücke kommt 2 Sek. gar nichts und dann der nette Bluescreen.. Kann aber leider auch nicht die Hardware testen da ich wie gesagt keine möglichkeit habe da dran zu kommen...

BITTE helft mir............

Gruss
bienemaja

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Dieser Thread stammt aus dem Jahre 2004 - ist also 3 Jahre alt!
Meine Empfehlung - eröffne einen neuen Thread.
Jürgen 


« Vista: Windows-Exlplorer funktioniert nicht mehrWin XP: dritte festplatte an pci raid controller »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Gerätetreiber
Anderes Wort für Treiber....

Treiber
Der Treiber, auch Gerätetreiber genannt, ist ein kleines Steuerungsprogramm für Computerhardware. Treiber sind meist Teil des Betriebssystems und werden fü...

Fritzbox
Die Fritzbox (auch Fritz!Box oder Fritz Box genannt) ist ein beliebter Router des Berliner Hersterllers AVM. Neben der Fritzbox in verschiedenen Varianten zum Beispiel f&...