Computerhilfen.de Logo
Forum
Tipps
News

Problem mit Spracheneinstellung

Hallo,
nach notwendiger Neuinstallation von WIN 7 Pro ist folgendes unverständlich: Grundeinstellung ist Deutsch. Eingerichtet sind zwei Benutzerkonten: Admin-Konto + Benutzerkonto A.
Ruft man nun mit dem Admin-Konto die Laufwerk C:-Ordner des Benutzerkontos auf, so sind die plötzlich nur in Englisch beschriftet. Die Admin-Laufwerk C-Ordner dagegen sind alle korrekt in Deutsch bezeichnet.
Umgekehrt das gleiche vom Benutzerkonto A aus: Laufwerk C-Ordner im Benutzerkonto A korrekt in Deutsch, beim Admin-Konto dagegen nur Englisch.

FRAGE: Wie kann die Beschriftung generell nur in Deutsch eingestellt werden? Oder fehlt evtl. irgendein MS-Hotfix etc. Wäre für Hilfe dankbar.
Vorsorglicher Hinweis: Installierte Sprachenpakete Deutsch + Englisch + Französisch  (die übrigen sind deinstalliert).
Media Player ist deaktiviert (dürfte hier wohl belanglos sein)



Antworten zu Problem mit Spracheneinstellung:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Woher kam die Installations DVD?
Normal instaliert man eine sprache. Wie wurde rechner eingerichtet?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Vorhandener PC mit vorinstalliertem Betriebssystem.
Grundeinstellung nach Backup natürlich wieder Deutsch, wie bereits mitgeteilt.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

auf beiden Konten mal die Sprache einzeln prüfen/einstellen ?


« Suche drigend einen Treiber für HL-DT-ST BDDVDRW CH10LMaus wird nicht als Maus erkannt »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!