Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Über eine Minute lang passiert nichts! - Probleme beim Hochfahren von Win XP

Hallo!
Habe gestern ein neues Mainboard (MSI K7N2 Delta 2 Platinum) und einen neuen CPU (AMD Sempron 2300+) installiert. Nachdem alle Treiber ebenfalls installiert waren lief Windows XP wieder stabil und schnell. Allerdings braucht Windows jetzt extrem viel Zeit, um hochzufahren, da der Bootvorgang an einer STelle hängt und zwar bei dem blauen Bild mit dem Windows-Symbol wo denn steht: "Windows wird gestartet...". Dieses Bild ist über eine Minute lang zu sehen (vorher immer nur wenige Sekunden), es bewegt sich nichts und auch die Festplatte rattert nicht, will sagen, es wird nichts geladen. Ist die gute Minute rum kommt wie gewohnt der "Willkommen"-Bildschirm und der Bootvorgang wird in normaler Geschwindigkeit fortgesetzt.
Hat jemand eine AHnung wo der Fehler liegen könnte? Das lange Hochfahren nervt ziemlich.
Danke,

PC-Fritz



Antworten zu Über eine Minute lang passiert nichts! - Probleme beim Hochfahren von Win XP:

Sieh einmal nach ob du im Bios eine Option namens ACPI-Mode (oder ähnlich) findest. Wenn ja stell diese probeweise einmal aus. Sollte Windows nun wieder normal starten: Glück gehabt! Wenn nicht hilft nur eins: Windows neu installieren. Denn Windows hat bekanntlicherweise Probleme mit Mainboardwechseln!


« Icon wiederherstellenWin XP: Bootproblem »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Mainboard
Das Mainboard oder Motherboard ist die Hauptplatine des Computers. Auf ihr sind der Prozessor, der Arbeitsspeicher und die Controller mit den Anschlüssen für Fe...

CPU
Siehe Prozessor ...

AMD
Die Abkürzung AMD steht für Advanced Micro Devices und ist der Name eines US-amerikanischen Prozessor- und Chipherstellers für Windows-Computer mit dem Sit...