Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Andere: Veraltete GaKa xgl (3d desktop ) für ubuntu

Hi,

Ich habe leider eine veraltete
ATi Mobility Radeon M6 LY (7000) in meines geschenkten vaio laptop drinne. Und habe deshalb probleme xgl zu installieren bzw 3d Desktop zu aktvieren.

Die Karte gilt als Problematische Grafikprozessoren

Grafikprozessoren mit bekannten Problemen.

    * ATi
          o Mobility Radeon M6 LY (7000), Mobility Radeon M9 (9000) und Mobility Radeon M9+ (9200)
            Zeichnet Artefakte und gelegentliches Flackern.

habt ihr eine lösung, damit es trozdem einwandfrei geht ?


Antworten zu Andere: Veraltete GaKa xgl (3d desktop ) für ubuntu:

wenn du uns noch vrrätst welche distribution du installiert hast, dann kann dir bestimmt jemand mit rat und tat zur seite stehen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

welche Distrie ? Siehe Betreff  ;)

Have Fun

sorry, hab ich übersehen

Ubuntu 7.04 Feisty Fawn

Ati Radeon M6 Fy ( 7000 serie  :-[:-[) ( mobility ! )

Finde keinen treiber, habe nur gelesen das der im Ubuntu kernel Standard mäßig dabei ist, aber nicht mit installiert wird , bzw nur für "nötige" arbeiten verwendet wird, und 3d accelration ist wohl nicht nötig  ??? ???


« Suse: compiler funktioniert nicht obwohl laut yast installiert...Suse: Vista Style für SuSE 10.2 »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Desktop
Als Desktop bezeichnet man die Arbeitsoberfläche eines Computers. Der Desktop ist nichts anderes als eine grafische Benutzeroberfläche (Graphical User Interface...

Ethernetkarte
Die Ethernetkarte, auch als Netzwerkkarte bezeichnet, wird benötigt, um mehrere Rechner zu vernetzen (z.B. um einen Drucker mit mehreren Computern zu benutzen, oder ...

Grafikkarte
Mit der Grafikkarte werden die Bildsignale an den Monitor weitergegeben, das heißt er steuert bei einem Personal Computer die Bildschirmanzeige. Bei der Ausfüh...