Computerhilfen.de Logo
Forum
Tipps
News

Eee PC findet Telekom Router nicht

hallo

also ich habe mir einen Eee Pc gekauft. Bei mir und bei einem freund funktioniert das WLAN problemlos. So jetzt will ich aber mit einem anderen freund zocken. er sagt mir sseinen WPA Code und ich suchte das netzwerk. Aber ich fand seinen router nicht. Einen anderen router von einem anderen freund der zwei stockwerke tiefer wohnt finde ich aber den von meinem andern freund nich. Auch wenn ich mich direkt neben den router stelle finde ich das Netzwerk nicht. Ich habe schon alles ausprobiert, aber ich schaffs einfach nicht das mein Eee PC den WLAN Router findet. Der Router schimpft sich WLAN Speedport W502 oder sowas. Halt den alten Telekom router.

Bitte helft ich weiß nich mehr weiter

MFG Karas



Antworten zu Eee PC findet Telekom Router nicht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

vielleicht hat dein Freund die SSID ausgeschaltet ?
Frag ihn mal.


Vom Speedport die genaue Bezeichnung feststellen und von hier:
Zitat
-http://hilfe.telekom.de/hsp/cms/content/HSP/de/3388/theme-71990825/theme-2000178/theme-66139021
das zugehörige Handbuch downloaden und darin zu den Konfigurationen des Router nachlesen.

Wird das Netzwerk des hier erwähnten Speedport von anderen PC oder Notebook erkannt oder haben die das gleiche Problem wie Du?
(Hinweis von AchimL kann so überprüft werden - wenn die Konfiguration des Speedport nicht bekannt ist.)
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Achims Hinweis zur Ausstrahlung der SSID (Broadcasting) sollte das Problem bereits beheben.

Hallo

also das Problem ist nur bei mir. Mein Freund geht mit einem fritz WLAN Stick über den gleichen router ins internet. Bei ihm gehts. Sein bruder geht auch über WLAN mit dem router ins internet. es kann also nur an meinem Eee Pc liegen.

MFG Karas 

Hallo

Wie schalt ich die SSID an. Bei google find ich nichts.

MFG Karas

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

dann schau einfach mal ins Handbuch vom Router !


« dLan und vista 64 disconnectsBlockierte Ports, obwohl mein Router in der DMz ist ?! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!