Computerhilfen.de Logo
Forum
Tipps
News

Bei Klick auf Ort ( Siehe Bild ) kommt die Meldung :

  Anfrage fehlgeschlagen: Unknown column 'realname' in 'field list'

unter Forum...

die Seitenzeile solle doch mit 1 beginnen ... oder ??

bitte wieder eine automatische Aktualisierung der Seite "Alle ungelesen Beiträge" einbauen.
Danke, das ging ja flott.
Allerdings wird die Seite nur aktualisiert wenn auch Beiträge vorhanden sind. Klick man einmal auf "Alle gelesen" und es werden keine Beträge mehr angezeigt wird auch nicht mehr aktualisiert.
Somit erfährt man nicht mehr, wenn wieder ein neuer Beitrag/Antwort verfasst wurde.
Danke, das ging ja flott.
Allerdings wird die Seite nur aktualisiert wenn auch Beiträge vorhanden sind. Klick man einmal auf "Alle gelesen" und es werden keine Beträge mehr angezeigt wird auch nicht mehr aktualisiert.
Somit erfährt man nicht mehr, wenn wieder ein neuer Beitrag/Antwort verfasst wurde.

Ok, schaue ich mir an!

Es wird langsam wieder

Gruppen sind auch wieder On  ;D

Nur die Umlaute ( Ä Ö Ü ) werden noch nicht richtig angezeigt  ::)

Z.B. hier :

« Letzte Änderung: 05.12.12, 01:22:32 von Michael 1973 »

Wer ist online:
1.140 Gäste, 4 Mitglieder

Bei Klick auf Chat ...

 OK , danke ... ist erledigt ...

« Letzte Änderung: 09.12.12, 13:30:02 von Ava-Tar »

Kann mal einer nachzählen  ;D

Stand 09.12.  13:18

Wer ist online:
1.252 Gäste, 8 Mitglieder

Wer ist online:
1.194 Gäste, 9 Mitglieder
Meister Falke, AchimL, netflyer, Sparky512, jüki, plastikcity, copy, nico, bueny21

ohne login .... ???

Nach Neustart des FF17 wieder da...
Cache wird bei beenden geleert...

« Letzte Änderung: 09.12.12, 14:07:40 von Ava-Tar »
Wer ist online:
1.194 Gäste, 9 Mitglieder
Meister Falke, AchimL, netflyer, Sparky512, jüki, plastikcity, copy, nico, bueny21

ohne login .... ???

Nach Neustart des FF17 wieder da...
Cache wird bei beenden geleert...

Klar : Auto Login ( so habe ich es auch gemacht ) mein Passwort gespeichert
Klar : Auto Login ( so habe ich es auch gemacht ) mein Passwort gespeichert

NEIN ,nur Username kommt automatisch .
Passworte speichere ich nicht ...  8)
NEIN ,nur Username kommt automatisch .
Passworte speichere ich nicht ...  8)
Schau mal bei den Cookies nach

Cookies , Verlauf & Cache waren gelöscht !

Ich vermisse in OT die Einblendungen aus dem Chat...
Da konnte man mal schnell schauen ,was los ist ,ohne selber rein zu gehen.

Absicht ??

zur Zeit kommt nach dem Abschicken einer Antwort immer eine Fehlermeldung:

Seite nicht gefunden - Fehler 404

Der Beitrag wird aber gespeichert.

zur Zeit kommt nach dem Abschicken einer Antwort immer eine Fehlermeldung:

Seite nicht gefunden - Fehler 404

Der Beitrag wird aber gespeichert.

Kommt das immer noch, oder ist das wieder weg?
( teste es mit dieser Antwort auch :) )

Test-Antwort

Ergebnis: Fehler noch vorhanden

« Letzte Änderung: 12.12.12, 17:29:05 von AchimL »

« Mahlzeit ! Strandfund 130.000 EUR wert - stinkt nurMUSIK : JANUAR 2013 »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!