Computerhilfen.de Logo
Forum
Tipps
News

Was ist nun kaputt?

Hallo alle zusammen ich habe da ein ziemlich komisches problem.

Also ich habe den rechner meines Arbeitskolegen hier stehen. er sagte mir das er immer peim spiel absturtz, oder manchmal beim hochfahren.
Also habe ich ihn früher schon mal mit genommen und folgendes dran getan. erstmal komplett enstaubt ( 3 Jahre alt) dann bios update gemacht, festplatte formatiert und xp neu drauf gezogen bei der instalation habe ich folgen das fest gestellt, ich muste 4 mal versuchen zu instalieren weil er jedes mal abgebrochen hatte. irgendwann habe ich es dann geschaft und xp war drauf. So nun nach ca. 3 Monate habe ich ihn wieder mit den gleichen Problem das er manchmal nicht hochfährt und beim Spielen absturtzt. das problem ist bei mir noch nie aufgetreten nur bei ihn zuhause.
Meine Vermutungen waren das es entweder die Festplatte (Seagate Barracuda 7200.10 320 GB) ist oder der arbeitsspeicher. Festplatte habe ich in meinen eingebaut und windows suchen lassen noch fehler. keine Gefunden. dann habe ich ein programm gezogen wo mann sieht wie lange die festplatte noch halten soll das hatt mir gesagt das die temperatur bei 45 - 47°C liegt und 57 % hatt die festplatte noch zum leben. den arbeitsspeicher habe ich jetzt grad bei mir drin da ist aber auch kein weiteres problem zu finden.
Der Rechner ist jetzt 3 Jahre alt Würde vom PC Laden selbst konfiguriet. ( Motherbord ist ASUS P5K, 2 kern intel prozessor)
Kann mir vieleicht jemand einen tipp geben?



Antworten zu Was ist nun kaputt?:

kann mir keiner helfen?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wie stürzt der PC denn ab?

das problem ist bei mir noch nie aufgetreten nur bei ihn zuhause.
Heißt das der "defekte" PC stürzt bei dir zuhaus nie ab? Dann hat das was mit Elektromagnetischen Wellen oder seinem Stromnetz zutun.

er sagt mit bluescreen und starten er nicht mehr neu. dann probiert er ein par mal und dann geht er wieder. 

also ich habe ihn jetzt nochmal angeschloßen mit den eigenen kompenenten. er ist ..,. langsam.

Und den fehler zeigt er mir an in der computerverwaltung

1005
Bei DCOM ist der Fehler "Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten Geräten verbunden. " aufgetreten, als der Dienst "NMIndexingService" mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:
{C6A811AB-F8FF-45A4-93E5-FC5CCB650BE7}

einmal beim booten mit fehler 7000

und 3 mal bei windows mit fehler 1005


 

ist denn keiner da?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast du folgendes versucht?

-Anderes (ausreichendes) Netzteil eingebaut
-(alle) Temperaturen überprüft?
-Anderen Arbeitspeicher verwendet

Außerem solltest du jede Komponente separat austauschen, nicht alles auf einmal, sonst kann man den Fehler ja gar nicht lokalisieren.


« Kein Audiogerät mehrPc-Monitor bis 160 € »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!