Computerhilfen.de Logo
Forum
Tipps
News

rechner startet nicht

Hallo!
Habe ein ziemlich schwerwiegendes Problem und brauche Hilfe. Von Vorne:
Also gestern ließ ich mit NOD32 scannen und mittendrin startete sich der Rechner neu. Der Monitor steht jedoch nur auf Stand-By (orangenes licht, statt grün), sprich es kommt wohl kein Signal. Wenn ich jetzt neu boote, startet sich der Rechner nach meinem manuellem Start nach ca. 3 Sekunden gleich wieder neu, jedoch blinken und rattern nur kurz das DVD- und CD-Rom-Laufwerk. Der Lüfter läuft, aber ansonsten bootet nichts hochs. Keine Festplatte und kein Bios. Und natürlich kein Bild. Allerdings auch kein Piepston o.ä. zu hören.
Das ist Status quo.
Habe bereits andere Grafikkarte ausprobiert, mit gleichem Ergebnis.
Woran kann das liegen? Festplatte oder Motherboard im Eimer? Habe weder Prozessor noch GraKa übertaktet und auch in letzter Zeit nichts am System geändert. Haben einen P4/2,66 mit Win XP Pro.
Probierte gestern abend später dann noch einmal zu starten und es funktionierte wieder. Wollte dann NOD32 durchlaufen lassen und verließ kurz das Zimmer, als ich zurück kam war der Bildschirm wieder schwarz und stand auf Stand-by. Bei Neustart wieder wie oben beschrieben.
Worauf lässt das denn ungefähr deuten? Was kann ich tun?
Danke schon mal im Vorraus.



Antworten zu rechner startet nicht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo, sieht so aus, als käme dein Virenscanner mit der Prüfung nicht zurande.
Lass doch die Prüfung im abgesicherten Modus laufen.
Ist sowieso effektiver!

Wenn ich jetzt neu boote, startet sich der Rechner nach meinem manuellem Start nach ca. 3 Sekunden gleich wieder neu, jedoch blinken und rattern nur kurz das DVD- und CD-Rom-Laufwerk. Der Lüfter läuft, aber ansonsten bootet nichts hochs. Keine Festplatte und kein Bios. Und natürlich kein Bild. Allerdings auch kein Piepston o.ä. zu hören.
Das ist Status quo.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo, mal abschalten, Stromstecker raus und den Powerschalter betätigen.
Dann einen CMOS Reset machen, d.h. Kiste aufmachen und auf'm Mainboard den Jumper suchen der fur das CMOS-Reset da ist.
(Steht 'CMOS' meist daneben und sollte sich in der Nähe der Batterie befinden - sonst in der Anleitung zum MB suchen)
 Der sollte  - bei abgeschaltetem Computer und abgezogenen Stromstecker - für ein paar Sekunden umgesteckt werden und dann gleich wieder zuück.
Wenn du ins BIOS kommst lass mal die 'Default' Einstellungen übernehmen - und dann - wie oben.

« Letzte Änderung: 26.09.04, 22:08:39 von rolwei »

« Von analogen Camcorder auf PC überspielenWindoof trödelt mit'm modem »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!