Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Sensorenwerte in °C:

SYSTIN 28, CPUTIN 74, AUXTIN0 127,  AUXTIN1 -128,  AUXTIN2 26,  AUXTIN3 103, PECI Agent0 26, temp1 30, Package id0 26, Core0 22, Core1 23, Core2 21, Core3 20, SSD 28

Fan in U/min:
fan1 633, fan5 1232, fan6 956, fan1(?) 777

Heißeste Messung eines Prozessorkernes: 60°C
Heißeste Messung der Grafikkarte (hier vermutl. temp1): 75°C

« Letzte Änderung: 25.03.19, 10:59:29 von Humboldt »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Vorhin habe ich BettleTech gespielt und die Sensoren mit dem Programm psensor überwacht. Core 0 bis 3 waren bei maximal 45, 50, 44, 41°C und die Grafikkarte bei maximal 73°C.
Irgendwann ist das Bild wieder einfarbig eingefroren, bzw. der PC. Dann habe ich neu gestartet, war ein paar Minuten in psensor und schon wieder ist das Bild eingefroren. Da die Hitze in dieser, zwar kurzen Zeit, aber mit sehr geringer Belastung, um ca. 20 bis 30°C gefallen ist, bin ich mir nicht sicher, ob es tatsächlich ein Wärmeproblem ist.
Asrock meinte bisher, dass es evtl. ein Kabel oder der Monitor sein könnte. Da ich aber drei Kabel und zwei Monitore getestet habe, schließe ich dies aus.
Was soll ich nun neu kaufen? Arbeitsspeicher an welchem es evtl., trotz Test, dennoch liegen könnte oder ein neues Mainboard? Die Kosten wären etwa gleich.
Oder ist ein Kern vom Prozessor hinüber? Hat einen Knacks oder so? [???]

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ist es eigentlich normal, dass das Mainboard, bzw. der Kühler auf dem Prozessor, am frühen Morgen, ehe man den PC einschaltet, leicht warm ist?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Eigentlich nicht, vieleicht die fehlerursache im bord?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Mir kommt es eben auch komisch vor. Mein Mainboard wird leider nicht mehr verkauft. Hat jemand eine gute Alternative?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Da ich nur noch ein paar Minuten am PC sein konnte, auch wenn ich nur Firefox geöffnet hatte oder ein anderes kleines Programm, ehe der Bildschirm sich wieder für eine einheitliche Farbe entschieden hatte, habe ich um noch sicherer zu sein, den alten Arbeitsspeicher, aus meinem uralten PC genommen. Hier trat das gleiche Problem auf.
Denn ich konnte auch den PC nicht mehr starten. Bei beiden Arbeitsspeichern nicht. Alt und neu. Die Tastatur leuchtete kurz beim Start auf und erlosch dann wieder. Der Bildschirm blieb schwarz.
Noch einmal Monitore, Kabel (HDMI und S-Video) getrauscht. Sogar das jeweilige Netzteil. Nur um sicher zu gehen.
Dann habe ich meine alte Grafikkarte hinein getan und es funktionierte. Im Alten PC funktionierten beide Grafikkarten. Als ich die neue Grafikkarte abermals in den neuen PC steckte, funktionierte sie auch wieder. Allerdings nur kurz. Dann kam wieder das einheitliche Bild.
Die Grafikkarte ist es also ebenfalls definitiv nicht.
Für meinen Prozessor mit einem 1150iger Sockel gibt es nur eine sehr geringe Auswahl. Allerdings kostet ein Asus Q87M-E (C2) ca. 120 EURO. 2014 hat mein Mainboard 122 EURO gekostet. In mehreren Versandhäusern lag der Preis dementsprechend hoch. Für mich ist der Preis für ein Sockel 1150iger Board völlig überzogen. 60 hätte ich noch gezahlt. Aber bestimmt nicht mehr. Somit muss ich zähneknirschend nach einem relativ zeitgemäßen Prozessor mit dementsprechendem Board gucken.
Schade eigentlich, da der Prozessor meines Erachtens in Ordnung ist.
Ich konnte mich auch endlich wieder entsinnen, dass ich dieses Problem schon einmal vor ein oder zwei Jahren hatte und den anderen Grafikkarten-Port nutze. Somit war das Thema vom Tisch.
Doch da es nun bei beidem Ports nicht mehr mit der neuen Grafikkarte funktioniert, war es dies.
Wie gesagt, im alten PC funktioniert die Geforce tadellos. Zudem ist der Fehler auch bei einer Grafikkarte, die ich komplett neu gekauft hatte, mehrfach aufgetreten. Von daher bin ich überzeugt, dass es das Board ist.
Die Batterie habe ich auch ausgetauscht. Sie war es ebenfalls nicht.

Weshalb funktioniert aber meine alte Grafikkarte AMD RV770?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Eventuel könnte es mit der spannungsversorgung der Graka zu tun haben.
Ob es sich wirtschaftlich Lohnt, diese signalwege nachzumessen, wäre zu prüfen. Ein gebrauchtes Bord aus der Nachbarschaft ist nicht zu bekomen?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

nein. Allerdings würde ich auch nur ein neues und kein gebrauchtes kaufen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Jetzt wäre es nur noch interessant, zu erfahren, ob das Problem gelöst ist und was wohl die Ursache war.
Ich hätte zu einigen Punkten noch ein paar Ideen, aber die behalte ich für mich, da ja der letzte Beitrag recht alt ist und es "Humboldt" wohl auch nicht mehr interessiert.
Ein Forum lebt auch davon, das, wenn sich viele Leute Gedanken gemacht haben, diese auch gerne erfahren würden, ob sich die Mühen gelohnt haben. Aber das vermisse ich in diesem Forum absolut.
Eine kurze Rückmeldung über das Ergebnis wäre auch für andere hilfreich.
Das ist der Sinn eines Forums. Geben und Nehmen.
Dann einfach mal den Titel mit dem Attribut "gelöst" versehen und allen ist geholfen.
Das gilt für das gesamte Forum, nicht nur für diesen Fragesteller.
MfG
Martin

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich habe mir einen komplett neuen PC zusammengebaut, da ich das Mainboard vermutet habe, es aber für meinen Prozessor nur schlechtere, als ich damals gekauft hatte, gab. Diese haben genau so viel gekostet, wie ein modernes Mainboard. Somit bin ich umgestiegen.
Es bleibt also die Frage offen. Für mich ist dies aber erst einmal abgeschlossen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Schönen Dank. Das ist doch mal ein Wort. Na dann fröhliches zocken.


« Canon IP3600 Fehlermeldung B200DVD-Laufwerk erkennt keine Medien mehr »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
SSD
SSD ist die Kurzform von Solid-State-Drive und wird auch Halbleiter- oder Festkörperlaufwerk genannt. Die SSD ist ein Speichermedium, das ähnlich wie eine herk&...

Grafikkarte
Mit der Grafikkarte werden die Bildsignale an den Monitor weitergegeben, das heißt er steuert bei einem Personal Computer die Bildschirmanzeige. Bei der Ausfüh...

VGA Grafikkarte
VGA ist eine Abkürzung und steht für Video Graphics Array und sind analoge Grafikkarten für Personal Computern, die über einen eigenen Bildspeicher ve...