Computerhilfen.de Logo
Forum
Tipps
News

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Drücke doch mal F1 und stelle das Bild ebenfalls rein.

Ich habe einen Punkt vergessen zu übersetzen. Das Bild könnte auch noch interessant sein. Es ist die fett markierte Zeile unter dem Bild:

Impostazione avanzata

« Letzte Änderung: 12.08.05, 20:53:41 von cottonwood »

Hi,
habe grade dieses Forum gefunden. Habe ein Ähnliches Problem mit dem gleichen TYP. (ibm 300pl 6862). Habe mich auch schon über die Seite von IBM geärgert.
Allerdings habe ich dort ein BIOS gefunden (sogar in verschiedenen Sprachen). Upgedated habe ich den Rechner bisher jedoch noch nicht. Werde ihm erst mal ordentlich Speicher verpassen und wollte dann auch den Proz. ersetzen. Neuere Infos als max. PIII 550 hat hier auch niemand, oder?
Mein BIOS ist übrigens Französisch. Was noch bekloppter ist.

Gruß
Digge

kannst du mir den Link ma schicken?


oder kannst ihn auch posten..

Vielen Dank im Voraus

« Letzte Änderung: 07.04.06, 13:47:22 von silasmenter »

@cottonwood

du hast da was mit einem Compaq Rechner gepostet..
Glaub du hast dich im Post geirrt. Da sich leider
keine Bootreihenfolge in meinen Bios finden läßt.

Ich hab ein bissl Angst das Biosupdate von Digge
durchzuführen, Könnte ja auch schief gehen und dann
kann ich das Ding entsorgen bzw. neuen Bioschip finden.

« Letzte Änderung: 18.08.05, 11:51:47 von silasmenter »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
@cottonwood

du hast da was mit einem Compaq Rechner gepostet..
Glaub du hast dich im Post geirrt. Da sich leider
keine Bootreihenfolge in meinen Bios finden läßt.

Jo, da hast du Recht. Hab's gelöscht. Kannst du mir noch ein Bild von Impostazione Avanzata mailen?

Ich hab ein bissl Angst das Biosupdate von Digge
durchzuführen, Könnte ja auch schief gehen und dann
kann ich das Ding entsorgen bzw. neuen Bioschip finden.

Das befürchte ich auch. Bestenfalls merkt das Update, dass es nicht passt und tut nix.

h++p://www.test29487.test-account.com/doener/Bild0261.jpg
h++p://www.test29487.test-account.com/doener/Bild0262.jpg
h++p://www.test29487.test-account.com/doener/Bild0263.jpg
h++p://www.test29487.test-account.com/doener/Bild0264.jpg
h++p://www.test29487.test-account.com/doener/Bild0265.jpg
h++p://www.test29487.test-account.com/doener/Bild0266.jpg


biddde schön, vielleicht erkennst du ja mehr als ich

Hi,

also wird haben das gleiche Gerät.
6862-340        PC 300PL
und das ist auch eindeutig in der zum Diskimage gehörenten Textdatei angegeben.
Die Flash Programme, die ich kenne, warnen vor dem Brennen, wenn es sich um ein falsches BIOS handelt.
Bei mir gab es keinerlei Probleme. Einfach den Download durchführen, Diskette einlegen. Download ausführen und den IBM damit starten. Dort erscheint dann sogar ein Bootmenü mit Sprachauswahl. Ist im Gegensatz zur Webseite richtig gut gemacht zumindest im Vergleich zu anderen Herstellern. (HP, Asus oder sonst was)
Meiner spricht jetzt Deutsch mit mir. (Ich hasse französisch abgrundtief).
Die Fragen bei der Flash konfiguration bzgl. Startbildaustauschen und Sicherheitsupdate (Vermutlich ist dann ein Admin Kennwort einstellbar), ... habe ich alle mit nein beantwortet.

Habe ihn jetzt mit 384 MB RAM ausgestattet und war grade im Keller und habe mit Säge und Bohrmaschine eine AGP Grafikkarte umgebaut.
Die 4 MB PCI onboard fand ich nicht so toll und ein paar ältere AGP Karten hat man ja fast immer griffbereit.
Funktioniert einwandfrei. Ne 30GB HDD reingehängt.
Jetzt bin ich auf der Suche nach nem günstigen PIII 550/512.

Ich denke viel mehr lässt sich hardwaretechnisch dann nicht mehr machen. Sound, USB, Ethernet ist ja onboard und auch ausreichend. Treiber werden sich auch noch irgendwo finden lassen.

Kannst ja mal berichten, wie es bei dir so läuft. Ich muss erst nochmal schauen, wo Dein Hauptproblem eigentlich lag.

Bis die Tage dann.
Mfg

Die Bootreihenfolge hätte ich auf französisch auch nie gefunden.
Aber beim Powermanagement (Deine Bilder) ist es nicht versteckt. Flashe einfach das BIOS, dann kannst die Kiste auch gescheit konfigurieren.
Ist gar nicht schlecht das Ding. Hat sogar nen eingebauten Lautsprecher für die Soundkarte.

Jetzt muss ich aber erstmal los.

Gruß und viel Spaß noch

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Abilitato heisst qualifiziert. Was für Auswahlmöglichkeiten gibt es bei "Unità IDE"?

Leider sind die Bilder nicht mehr im Zugriff. Deshalb habe ich die Aufrufe gelöscht.

Disco fisso IDE heisst IDE-Festplatten. Was für Auswahlmöglichkeiten gibt es da?

« Letzte Änderung: 01.02.06, 01:37:13 von cottonwood »

da kann ich nix großartiges ändern nur available oder disable

das bringt alles nix... ich werde es wohl flashen müssen

meld mich morgen nochmal

yipppppie, es hat geklappt ...
der Junge spricht deutsch daaaaaaaaaaaaaaaaaaaaaaaaaaanke...
Und so findet man auch sehr schnell die Bootreihenfolge :-)

yipiiiiiiiiiiiiiiiiiiiiiiii

Danke an cottonwood und digge für ihre tatkräftige Hilfe...

yipppppie, es hat geklappt ...
der Junge spricht deutsch daaaaaaaaaaaaaaaaaaaaaaaaaaanke...
Und so findet man auch sehr schnell die Bootreihenfolge :-)

yipiiiiiiiiiiiiiiiiiiiiiiii

Danke an cottonwood und digge für ihre tatkräftige Hilfe...

Wie kann man denn nun die Bootreihenfolge einstellen. Ich habe nichts gefunden. Gruß, Chrissi

Im BIOS als first boot device. ;)

Habe mir auch einen IBM 300 PL zugelegt und kann die Bootreihenfolge nicht einstellen....kann mir jemand helfen? Habe auch das Bios geflasht...ohne Erfolg ;-) d.h. Bios ist installiert, aber es gibt dort keine Bootreihenfolge.

Bin mit meinem Latein am Ende

« Letzte Änderung: 01.03.06, 01:22:54 von birne32 »

« Laufwerke werden nicht erkanntBoard oder Cpu defekt??? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!