Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Regelmäßige Abstürze

Hallo,

mein compi stürzt regelmäßig ab und ist dann nur noch durch einen neustart wieder zu beleben! (Ca. 1 - 2 mal in der stunde :o ). Das Bild friert ein und der sound hat einen sehr nervigen hänger.

Hier sind mal compi-meine daten:

Motherboard KT600-8237 (VIA-Chip)
BIOS: Phoenix - AwardBIOS v6.00PG
AMD XP 3200+ (2.2 GHz)
1536 RAM
DirectX: 9.0c
Soundkarte: Aureon Fun 5.1 (onboard-karte deaktiviert)
Grafikkarte: NVIDIA GeForce 6800GT
Windows XP

das system ist überhaupt nicht ausgelastet; es läuft kein programm nebenbei.
die treiber sind auf dem neusten stand.
compi ist bestimmt nicht übertaktet (RAM liegt bei 166, BIOS lässt nicht zu, dass es höher oder niedriger gestellt wird), AGP wude bereits von 8mal auf 4mal runtergeschraubt.

Kann mir irgendjemand weiterhelfen? Ich bin für jede kleine hilfe sehr dankbar!



Antworten zu Regelmäßige Abstürze:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich denke das ist ein Temp. Problem. Gib mal deine Tmp. Werte bekannt:
Hiermit geht das einfach.

vielen dank,

ich habs runtergedalen und gestartet. wo genau finde ich die daten, die du brauchst? da gibt es ganz schön viele werte...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Unter:
Computer>Sensoren>Temperaturen.

und auch mal die Kühllüfter Umdrehungen.
Wie lange hast Du das Problem schon?
 

hier sind die aktuellen temperaturen. das problem hatte ich eigentlich immer schon, aber nicht so doll wie in der letzten zeit. früher trat es nur auf wenn der computer wirklich lange an war und heute unter umständen schon nach 10 minuten... das ist echt nervig!


Sensor Eigenschaften:
      Sensortyp                                         Winbond W83697HF  (ISA 290h)
      GPU Sensortyp                                     Fintek F75375S  (NV-I2C 2Eh)
      Motherboard / Grafikkarte                         Epox 8K5A / 8KRA Series / Fintek Generic

    Temperaturen:
      Motherboard                                       31 °C  (88 °F)
      CPU                                               56 °C  (133 °F)
      Grafikprozessor (GPU)                             52 °C  (126 °F)
      GPU Speicher                                      58 °C  (136 °F)

    Kühllüfter:
      CPU                                               2557 RPM
      Grafikprozessor (GPU)                             4559 RPM

    Spannungswerte:
      CPU Core                                          1.66 V
      +3.3 V                                            3.34 V
      +5 V                                              4.97 V
      +12 V                                             12.34 V
      +5 V Bereitschaftsmodus                           5.02 V
      VBAT Batterie                                     3.18 V
      DIMM                                              2.72 V
      AGP                                               1.50 V
      GPU Kern                                          1.68 V
      GPU Vcc                                           3.33 V
      GPU AGP VDDQ                                      1.41 V
      GPU FB VDDQ                                       2.52 V
      Debug Info F                                      42 FF FF
      Debug Info T                                      31 56 255
      Debug Info V                                      68 00 5E B9 CB D1 AA (01)
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hm, die Temp. sind im Ruhezustand nicht gerade niedrig aber es geht. Die AMD Athlon werden leider sehr warm. Unter Belastung wird es mehr.
Schau dir mal die Lüfter an, auch von der Graka, damit die Flügel und Kühlrippen staubfrei sind. Wenn das System gut genutzt wird, kann es sein, das mal die Wärmeleitpaste zwischen CPU und Kühler erneuert werden müsste.
Ich schlage vor, alles reinigen ohne den Lüfter von der CPU zu nehmen. Mal sehen was passiert.
Dann suche mal die Daten vom NT. Wenn Du findest, nicht nur die Wattzahl sondern die Amp. an den einzelnen Voltleitungen. 

Hmm, gut möglich, dass mein computer mal wieder entstaubt werden müßte... es macht dann auch sinn, dass
die abstürze mit der zeit häufiger geworden sind!

gleich morgen werde ich den compi mal absaugen. vielen dank schon mal für deine hilfe  :D 

das resultat werde ich auf jeden fall noch mal hier posten.

guten rutsch morgen  ;)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Vorsichtig mit einer Metalltülle am Sauger!! Und nicht die Lüfter durch den Luftstrom zu schnell laufen lassen = Dynamo.

Danke dir auch.
 

ich habe so einen plastik-aufsatz für meinen sauger. damit ist nichts passiert. auf der gra-ka und der soundkarte war nur etwas staub, aber der kühler war in der tat total voll.

jetzt läuft mein compi wierder ohne abstürze. hab sogar alle werte wieder hochgeschraubt... riesiges DANKE  ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

1. Erfolgserlebnis diese Jahr.

Machs gut.


« BIOS setzt sich zurück bei Übertaktung/PC startet in "Anläufen"suche CPU-Kühler für E6400 »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Bildpunkte
Bilder, die von einem Monitor wiedergegeben werden, bestehen aus einzelnen Bildpunkten (Pixeln). Je höher die Pixelanzahl ist, desto genauer und besser kann das Bild...

Bildschirmschoner
Der eigentliche Sinn des Bildschirmschoners ist, den Bildschirm vor dem Einbrennen des Monitorbildes zu schützen.Während das bei neueren Monitoren auch nach Stu...

Bildwiederholfrequenz
Auf Bildschirmen erscheint ein Bild nur Bruchteile von Sekunden, weil die es erzeugenden Elektronenstrahlen oder Impulse sehr kurzzeitig wirken. Deshalb wird es mit einer...