Computerhilfen.de Logo
Forum
Tipps
News

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
oder LIEBT kein ganzes Jahr mehr !

Ich glaube sie hasst ihn jetzt schon ;D;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
;D;D;D
Meinte natürlich LEBT statt LIEBT aber deine Aussage ist wohl auch richtig :)

leute ich hab jetz 2 stunden lang gta 4 gespielt und da war es so bei 80 % auslastung!
und hab nebenher everest laufen lassen!
ich war immer unter 70°C
ich war immer so bei höchstens 68°C
die 78 °C sind nur wenn ich ihn volle hacke mit prime95 laufen lasse!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Redest du jetzt über CPU oder Graka ?
Graka 78° ist ganz ok , CPU trotzdem zu heiß
Meine ist 42 ° (Ich weiß einen alten P4 soll man mit keinem Quad Core vergleichen aber trotzdem ist das noch viel !)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

68 ist auch wesentlich zu heiß, sag mal, ist dir deine CPU egal oder was?
Wenn ja, hab Spass und brat dir ein Spiegelei, wenn nicht, weist du was zutun ist.

Mein AMD 5200+ getaktet von 2.6 auf 3.1 GHz wird auch unter Prime nie heißer als 54°, und das mit dem Standardkühler!

also ich bin mir jetz gar ned so sicher was jetz der richtige wert is!+bei CPU steht bei everest 43°C!!
und beu core 1 core 2 core 3 core 4 steht 60°C unter belastung!
was ist jetzt der richtige wert?
und warum wird immer nur ein core am heißesten der zweite bisschen usw?? ich hab gedacht jeder prozessorkern arbeitet das gleiche??
übrigens hab ich nach 2 stunden prime immer noch keinerlei fehler bekommen!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Egal, was die Werte jetzt zeigen, ein/mehrere Part/s deines Prozessors werden zu heiß, Punkt 

 :o das gibts ja wohl nich!
ich hab ihn jetz auf 3 ghz gemacht... und die temperaturen werden jetzt eher noch ein wenig höher!!

ok leute ^^ da stimmt was nich!
ich hab jetz alles wieder so wie ich es schon seit ein einhalb jahren hatte!
und hab prime laufen lassen:
max werte:
76°C 72°C 70°C 69°C!!!
also kaum eine veränderung...
und wenn das eineinhalb jahre genau so geklappt hat... verstehe ich nicht wo das problem liegt?!

und mir ist noch was aufgefallen:
dass als ich alles wieder auf auto gestellt habe...
also zurück gesetzt habe...
sah ich dass der RAM nur auf 400 mhz x2 war!
habe ich dann doch nur ein 800 mhz speicher??
kann mir das mal jemand erklären?
ihr habt ja das hochgeladene bild von cpu z ^^

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@ Big Zocker:

Die Temperaturen sind definitiv zu hoch. Das sagten ja bereits mehrere User. Dass deine CPU bislang nicht gestorben ist, hat wohl mehr mit Glück zu tun, als mit Verstand.

Mach mal deinen Kühler ab und erneuer die Wärmeleitpaste:
http://www.computerhilfen.de/hilfen-4-217049-0.html#msg1457598

Mach auch mal ein Bios-Reset:
http://www.computerhilfen.de/hilfen-4-215623-0.html

Das OC würde ich erst weiterführen, wenn du die Temps auf mind. die Hälfte gesenkt hast.

« Letzte Änderung: 13.09.09, 09:43:15 von Chief_Justice2000 »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ihm isses doch egal , also soll er jetzt machen was er will da er uns ja eh nicht glaubt..

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Da kann ich nur Cief_Justice und ersböserjunge vollkommen recht geben!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Jo, Sch... drauf!

es tut mir sehr leid...
ich habe jetzt eingesehen dass die temperaturen wirklich zu hoch sind!
ich habe mir bereits ein neues gehäuse gekauft mit 2 sehr guten Lüftern und ebenfalls eine ehr hochwertige wärmeleitpaste, da die alte schon fast ausgetrocknet war!
allerdings haben sich die temperaturen so gut wie nicht geändert!
gibt es vielleicht eine einfache und sichere methode um den cpu lüfter hochzuschrauben??


« metin2 startet nichtPC: PC: Need For Speed Shift Laggt »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!