Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Rechner fährt für Stunden nicht mehr hoch...

Hallo,
ich habe seit Monaten ein Problem für das ich noch keine Erklährung gefunden habe.
Wenn ich den Rechner herunterfahre und wieder anschalten möchte, kommt es mir so vor, als ob er das bios nicht mehr findet, denn der Bildschrirm bleibt schwarz und der ( ich nenne ihn mal Startpiep ) bleibt aus :-(( !!!

Hier mein System:

Hardware:
 
Athlon XP 2600 ( Thunderbird 166 FSB ) 2083 MHz ( originaltakt )
Asus A7N8X-E Deluxe Mainbord ( hatte vorher mit dem Asus A7N8X Deluxe dasselbe Problem )
Asus Radeon 9600 XT ( 128 MB-Ram; originaltakt ) AGP GraKa
1024 MB-Ram ( 2 x 512 MB Corsair PC 3200 Kit )
2 x 80 GB Samsung S-ATA Festplatten im Stripped-Raid-Verbund
TEAC DVD-Brenner
LiteOn DVD-Laufwerk

Treiber:

nForceTreiber 5.10
Omega 2.6.75a GraKa-Treiber ( mit ATI-Catalyst gleiches Problem )


Da der Rechner bei nem Neustart keine Probleme macht und ich ihn auch mit prime95 sowie anderen Benchmarks über Stunden hinweg "quälen" kann liegt es wohl eher nicht an nem generellen Hardwaredefekt. Habe den Verdacht, dass der Kühler der GraKa nicht genug Power bringt. Habe jedoch alle Schutzfunktionen der GraKa deaktiviert, was an dem Problem nix ändert.
Ich hoffe mir kann einer weiterhelfen, schonmal vielen Dank in vorraus.



Antworten zu Rechner fährt für Stunden nicht mehr hoch...:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

wie sind denn die tempraturen unter vollast,hast die schon mal ausgelesen. kannst mal dies mit everest hom machen unter sensoren.kommt beim offenen pc auch zu dem fehler.

Also die Gehäuseinnentemperatur ist im geschlossen Zustand niedriger, da es über 7 Gehäuselüfter + Lüftersteurung verfügt ( 2 Lüfter blasen direkt auf MB und GraKa ).

Die Temperaturen: ( alle Temperaturen direkt in der Anwendung über 2. Monitor abgelesen )

Ohne Last ( Rechner läuft bereits ein paar Stunden ):
MB = 24°C
CPU = 46°C
GPU = 35°C
GPU-Speicher = 37°C
Festplatten = 27°C

Volllast  ( Benchmark mit Aquamark )
MB = 24°C
CPU = 51°C
GPU = 39°C
GPU-Speicher = 41°C
Festplatten = 27°C

Volllast ( nach 2 Std. Age of Empires 3 alle details bei 1024 x 768 )
MB = 24°C
CPU = 53°C
GPU = 42°C
GPU-Speicher = 43°C
Festplatten = 27°C

Volllast ( nach 1 Std. prime95 )
CPU = 59°C

Volllast ( DVD-Ripp ca. 30 min. )
Festplatten = 31°C

Sind soweit ich es beurteilen kann alle "sehr" in Ordnung.

Ach ja, am Netzteil ( zu wenig Strom ) liegt es auch nicht. Habe mir extra nach dem verlust meines alten No-Name-Netzteils ( hat mein altes Mainboard direkt mit abgeschossen ) nen 480 Watt Tagan TG480-U15 Netzteil zugelegt. Kann ich nur empfehlen ist echt super verarbeitet !!! Hatte vorher mit dem No-Name leichte Spannungsschwankungen.


« Installation KartenspeicherMainboard Elitegroup ECS K7VTA3/KT333 V5.0 (neu) startet nicht! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Betriebssystem
Das Betriebssystem ist das Steuerungsprogramm des Computers, das als eines der ersten Programme beim Hochfahren des Rechners geladen wird. Arbeitsspeicher, Festplatten, E...

Binärsystem
Unter dem Begriff Binärsystem versteht man einen aus einem Zeichenvorrat von zwei Zeichen aufgebauten Code. Computer verwenden intern dieses System, das auf Basis de...