Computerhilfen.de Logo
Forum
Tipps
News

Windows Vista: D-Link DWA-547 verbindet nicht mit avm 7170

Ja guten abend,
Ich wollte Fragen ob sie mir bei einem Wlan Problem
helfen können

Ich habe mir eine D-Link DWA-547 W-lan Karte bestellt. Ich baute sie ein und versuchte mich daran die Treiber der karte zu installieren. Dann entstanden zwei verschiedene probleme. der erste: Der Pc hieng sich bei der installation fast immer auf.
Der Zweite: Der windows Netzwekt center teilte mir mit ,dass die Karte nicht mit dem Router (Fritz box fon 7170) funtuioniert.

Der Router wird aber gefunden und nen Netzwerkschlüssel muss ich auch eingeben die Karte oder das Programm will aber einfach icht nicht verbinden.
Ich habe auch schon etliche male die software neu installiert und auch die von deren web seite.

Mein Computer-System:
   
Mein PC ist etwa 3-4 Jahre alt.


Letze Aenderungen bevor der Fehler auftrat:

Ich habe neue Hardware installiert: PCI-Karte
Ich habe auch neue Software installiert: Wirless N Desktop Adapter DWA-547



Antworten zu Windows Vista: D-Link DWA-547 verbindet nicht mit avm 7170:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Warum soll die Karte mit dem Router nicht funktionieren? SSID im Router sichtbar und kein Mac-Filter gesetzt?

Ich weis es klingt komisch aber es ist so.
es gibt nur noch eine option und zwar vista platt machen und mal win7 drauf hauen und da ausprobieren. ich teste mal aus und gib dann bescheid

MFG
Patrick

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Falls noch nicht platt, dann installiere unter Vista bitte einmal nur die Treiber und lasse das Tool von D-Link weg.
Im entpackten Treiber befindet sich der Order Driver, indem du diesen findest für alleinige Installation.

ftp://ftp.dlink.de/dwa/dwa-547/driver_software/DWA-547_drv_RevA_v1.60-E-b12.zip

Entpacken in Verzeichnis und dann dort:
*Verzeichnis der entpackten Datei*
\DWA-547_drv_RevA_v1.60-E-b12
\Driver
\Vista

Also ich hab das ausprobiert und es scheint so als hätte diese Karte nur 2 Balgen Empfang aber der Usb Stick hat 4 Balgen. Der Empfang bei der Karte bricht aber trotzdem nach der Eingabe des Schlüssels ab und der ist Korrekt.
Die Karte findet nach dem Verbindungsaufbaufehler auch den Router nicht mehr. Ich muss echt sagen das mich das noch zum wansin treibt. Ich habe die Karte sogar schon mal zurückgeschickt und eine neue angefordert aber auch bei der das selbe.

Gruß Patrick 

Dann bleib mal ganz konzentriert und überleg und teste welches Bauteil Probleme bereiten könnte und ob diese vielleicht nur wegen falscher Konfigurierung des Heimnetzes auftreten.

Die Balkendarstellung des empfangenen WLAN zeigen Dir auch nur was der Rechner wie empfängt. - Das ist keine Aussage, ob die Anfragen vom Browser über WLAN (Funk) auch beim Router so gut ankommen, daß die Verbindung "zweiseitig sehr gut" ist.

(Vergleich es mit sich unterhaltenden Menschen - einer brüllt, daß das gesamte Dorf hört was er will, der andere wispert so vor sich hin, daß Personen in kurzer Entfernung nicht verstehen was er sagt.)

Wenn Du bereits Austauschtechnik erprobst und es treten gleiche Fehler auf wie vorher - dann such den Fehler an oder in der Technik, die Du weiterhin nutzt.
Zieh einen guten Kumpel mit noch mehr Netzwerkkenntnissen hinzu, um ein nutzbares Heimnetz zu konfigurieren.
ftp://ftp.dlink.de/Product_Information_Material/Datasheets/DWA-547_Datenblatt_deutsch.pdf

"Wireless N Desktop Adapter DWA-547" hat drei Antennen - läßt sich davon eine Antenne abnehmen und abgesetzt an anderer Stelle anbringen / aufstellen?

In vielen Fällen ist das "Verstecken" gerade der Antennen die Ursache, daß der beideitige Empfang gestört wird.
 

Damit etwas mehr Verständnis zu Problemen mit WLAN möglich wird: http://de.wikipedia.org/wiki/Wireless_Local_Area_Network

und "Reichweiten im WLAN": http://www.voip-information.de/reichweite-wlan.html

Daß sich Funkbrücken in diesen Frequenzbereichen günstigerweise mit Antennen "in quasioptischer Sichtweite" aufbauen lassen, geht aus den Texten hervor.
Was Du in der Umgebung sinnvoll verändern kannst, mußt Du dann selbst einschätzen.

Mitunter ist der "bessere Antennenstandort" (oder bessere Ausrichtung der Antennen auf beiden Seiten) die Erfolg bringende Methode.

Siehe: Karte - Indikator zeigt zwei Balken
und der Stick - Indikator zeigt vier Balken.
Meine Annahme:
der Punkt, wo die Antennen des Stick im Antennenfeld des Router platziert waren, ermöglichte den besseren Empfang.
 

Ja das mag ja wol sein doch die entfernung vom stick und von der Karte sind identisch und es ist auch keine mauer dazwischen. und die entfernung vom router zum pc sind gerade mal 4 meter. Ich kann mir also kaum vorstellen das die entfernung das problem ist. 

Alle Leser Deines Thread sind weit weg von Deiner Technik.
Du wirst nur Hinweise erhalten zu Schritten, die Du beschreibst. - Ein "Hilferuf" alleine gibt wenig Anlaß, zu schreiben was noch getan werden kann.

Zitat
Der Zweite: Der windows Netzwekt center teilte mir mit ,dass die Karte nicht mit dem Router (Fritz box fon 7170) funtuioniert.
Hier wäre schon gut zu wissen wie "diese Mitteilung" lautete.

Ob eine LAN-Verbindung "total normal" genutzt werden kann und das Internet erreicht wird erwähnst Du nicht.

Du gibst auch nicht bekannt, ob er USB-WLAN-Stick mit 4-Balken-Indikation für einen Internetzugriff nutzbar war.

Da läßt sich am fremden PC ein Rätsel leichter lösen als Dein Netzwerkproblem.

Ja du hast ja recht.
Wenn ich mich an den genauen laut der meldung erinnern würde könnte ich es ja auch so schreiben doch ich bin bis jetzt nur ein mal so weit gekommen. Ich habe versuch über den Microsoft Netzwerkcenter wie oben schon beschrieben eine verbindung aufzubauen ich weis nicht mehr was ich da alles angeklickt habe bis die meldung kam. Ich habe es schon oft versucht und es kam dann einfach nur bei der diagnose nur diese 3 option schema 1: Lan1 ist nicht angeschlossen. 2: Lan 2 ist nicht angeschlossen 3: Ruft sie die Hilfen option auf warum ich keine verbindung haben könnte, wo aber keine davon bei mir zutrift.

Und der USB Stick funktioniert mit den vier balgen und auch mit nur einem. Ich bin eigentlich davon ausgegangen das wenn ich schreibe der Stick hat vier Balgen empfang, dass man allgemein davon ausgeht das der stick dann auch funktioniert.

Ich hab auch schon versucht den PC woanders zu plazieren um eine Verbindung aufzubauen hat auch nicht geklappt.

Übermorgen werd ich das mal mit win 7 Versuchen.

MFG
Patrick

Mit der Adapterkarte hast Du eine CD gekauft mit allen Treibern - so steht zumindest bei D-Link zu lesen
(32 + 64 bit) XP, Vista, Windows-7
Falls etwas nicht funktioniert mit der CD in Deinem Besitz - @98er Helfer gab Dir den Downloadlink zum Treiberpaket.

Hast Du nach erfolgreichem Einbau der Karte und Installation der Treiber für Vista den Gerätemanager geöffnet und kontrolliert, daß dort der DWA-547 ohne Fehlermeldung angezeigt wird?
(Auch jedes andere erkannte Gerät sollte ohne gelbe Hinweiszeichen [= Funktionseinschränkung] zu sehen sein.)
Taucht die WLAN-Karte nicht unter Netzwerkadapter oder als eigenständiges Gerät auf, öffne die "+" sieh nach, ob die Karte unter Systemgeräte installiert ist.

Wenn Du die Technik nicht richtig einbindest, kannst Du auch mehrfach das Betriebssystem wechseln und Zeit verschleudern. - Den Adapter hast Du ja bereits austauschen lassen - blieb auch ohne Erfolg.

Per WLAN-Stick - WLAN nutzbar = PC mit Vista in's Internet eingebunden - per Adapter nicht - da sollte schon die Erkenntnis reifen, daß etwas falsch gemacht wird mit der gesteckten Karte.
Hier hilft m.E. auch kein Umstieg auf ein anderes Betriebssystem.

Da eine schwache Anzeige empfangener Funknetze registriert wird, scheint kein Ausfall der Technik vorzuliegen. - Kontrolliere bitte mal im WLAN-Router welcher Funkkanal für das Heimnetz eingerichtet ist. Es sollte keinesfalls auf "auto" eingestellt sein. - Nutze den Kanal, der von fremden WLAN in Deiner Umgebung am Wenigsten genutzt wird.

Erstell bitte mal ein Protokoll "ipconfig /all" in der Situation ohne WLAN-Stick nach dieser Anleitung - http://www.computerhilfen.de/hilfen-22-138440-0.html#843247
 

Ich habe natürlich aufgepasst das die Karte richtig eingerastet ist und auch das die antennen richtig verschraubt sind und die treiber von der D-Lik seite nutze ich bereits es bringt nur leider nichts ich hab auch schon nur die treiber ohne die software installiert und so versucht ne verbindung aufzubauen birngt alles nichts.
Es Läuft immer gleich ab nach dem PC neutstart wird der Router erkannt ich gehe auf verbinden (egal ob D-Link oder Netztwerkcenter) gib den Schlüssel (den ich natürlich aus dem router kontrolliert habe) ein Klicke auf verbinden dann heist es entweder fehler beim verbindungsaufbau oder der router verschwindet einfach von der anzeige und wird erst beim neustart wieder gefunden.

 

also ich hab jetzt win7 drauf und ihr habt recht das es net am sytem liegt, es liegt am router und ich weis net was ich einstellen muss. bitte um hilfe.

Vieleicht ist der fehler soch nur irrgend ne kleinigkeit

Vieleicht liegt es ja an ner sicherheitseinstellung

Oder doch am WDS.  Ich hoffe ihr könnte mir Helfen

MFG
Patrick

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Bitte einmal prüfen:

Befindet sich der funktionierende W-Lan Stick auf der Vorderseite oder auf der Rückseite des PCs ?
Hatte schon mal bei Bekannten das Problem, das sich der Rechner vor einem Heizkörper befand, wo nach umstellen des PCs sofort voller Empfang möglich war.

Wie sieht für einen Test die Verbindung mit vorübergehend deaktivierter Verschlüsselung aus ?

Ich hatte bereits schon ein paar verbindungen mit der Karte herstellen können. doch diese halten maximal 5 minuten und dann unterbricht die verbinung einfach obwol die signalstärke als Gut befunden wurde. ich weis nicht wiso die verbinung dann einfach verschwinded. bei WPA2-AES einstellung gibt windows dann die meldung vor dem verbindungsaufbau: Die auf diesem Computer für das Netzwerk gespeicherten Einstellungnen entsprechen nicht den Anforderungen des Netztwerks.
Deshalt hab ich nur verbindungen mit WPA-TKIP aufbauen können und ich weis nicht wiso. Der router und die karte sollten WPA2-AES eigentlich senden und empfangen können.

MFG
Patrick

An dem Gesamtunternehmen Heim-WLAN ind aber auer der in den PC gesteckten Karte und dem WLAN-Router noch andere Komponenten beteiligt.
Welche Komponente das WLAN hindert, den notwendigen Algorithmus für AES zur Verschlüsselung zuzulassen...??

WPA2 - http://de.wikipedia.org/wiki/WPA2
TKIP - http://de.wikipedia.org/wiki/TKIP

War die WLAN-Verbindung beim zeitweiligen Einsatz des WLAN-Stick verschlüsselt nach WPA2+AES (?) und brach nicht zusammen (?) - während unter Verwendung der WLAN-PCI-Karte dieser Verschlüsselungsalgorithmus nicht ermöglicht / durch Systemmeldung beanstandet wird?

Spezifikationen laut Produktbeschreibung zur Karte:

          *  32-Bit PCI Adapter für Desktop PCs
    * High Speed Wireless LAN mit besonders hoher Reichweite
    * Übertragungsraten bis zu 300Mbit
    * Drei-Antennen-Technologie
    * Kompatibel zu 802.11b/g/n, 2,4 GHz
    * Erkennung und Regelung der maximal möglichen WLAN Performance
    * Verschlüsselungsverfahren:
      WEP (64/128 Bit), WPA-PSK, WPA-EAP, WPA2-PSK, WPA2-EAP, TKIP
    * Betriebssysteme: Windows 2000, XP...?
   
Nicht deutlicher untersetzt ist:
"Sicherheit für Ihr Netzwerk
Der DWA-547 unterstützt die Wireless-Verschlüsselungsstandards WEP, WPA und WPA2, um Ihre Daten vor unberechtigten Zugriffen zu schützen."

In einem evtl. vorhandenen weiteren Steckplatz auf dem Board hast Du die Karte auch schon betrieben?
 

Ja das hab ich und es gab keinen unterschied. Was mir natürlich die frage aufwirft was da los ist das es nicht so hinhaut wie es eigentlich sein sollte. Die signalstärke ist ja ausreichend bis Gut doch die verbindung bricht dann einfach ab.

MFG
Patrick

Nochmal zu dir Hlfer98
Der stick ist an der vorderseite diesen hatte ich auch schon an der rückseite und der einzige unterschied war, dass wenn der USB Stick überhitzt war und einfach abgeschaltet hat musste ich hinter den pc greifen und den stick aus dem usb port nehmen und wieder einstecken damit ich wieder ne verbindung bekam. Deswegen ist der stick an die vorderseite gekommen. Der Empfang ist der gleiche. Und warum der USB Stick einfach ausgeht wies ich auch nicht doch deswegen hab ich ja eigentlich versucht ne wlan karte zu installieren. doch die will einfach keine verbindung halten oder in WPA2-AES aufbauen.

MFG
Patrick

Ach hab ich fast vergessen noch zu schreiben ich hab gesucht und gegoogled aber der Router AVM Fritz Fon 7170 hat kein Wi-Fi Protected Setup zur verfügung ich hab auch schon das tool für repeater von der avm seite ausprobiert und blieb erfolglos. ich weis echt nicht warum das teil alles so kompliziert macht.

MFG
Patrick 

Guten Tag,
ich hab jetz wärdend die Karte ne verbindung hatte eine Diagnose durchgeführt und ich werd nicht ganz schlau vieleicht kann ja jemand von euch was damit anfangen:

Details zu Netzwerkadapter Diagnose:

Treiberinformationen für Netzwerkadapter Drahtlosnetzwerkverbindung 4:

   Beschreibung . . . . . . . . . . : D-Link DWA-547 RangeBooster N650 Desktop Adapter
   Hersteller  . . . . . . . . . : Atheros Communications Inc.
   Anbieter  . . . . . . . . . . . : Atheros Communications Inc.
   Version   . . . . . . . . . . . : 8.0.0.238
   INF-Dateiname . . . . . . . . . : C:\Windows\INF\oem7.inf
   INF-Dateidatum . . . . . . . . . : Montag, 5. Oktober 2009  15:29:50
   Abschnittsname  . . . . . . . . . : ATHR_DEV_OS61_3A7A1186.ndi
   Hardware-ID . . . . . . . . . . : pci\ven_168c&dev_0029&subsys_3a781186
   Instanzstatusflags . . . . . : 0x180200a
   Geräte-Manager-Statuscode  . . : 0
   Schnittstellentyp  . . . . . . . . . . . . : 71
   Typ des physikalischen Mediums . . . . . . : 9

 
 
Diagnoseinformationen (Drahtloskonnektivität)
Details zu Drahtloskonnektivität Diagnose:

Informationen zur Verbindung, die momentan diagnostiziert wird
 Schnittstellen-GUID: a16b7784-0e67-4b4e-bf13-34872e004383
 Schnittstellenname: D-Link DWA-547 RangeBooster N650 Desktop Adapter #2
 Schnittstellentyp: Systemeigenes WiFi

Es wurde eine Verbindungsstörung diagnostiziert.
 ID für die automatische Konfiguration 1
 Verbindungs-ID 1

Zusammenfassung für den Verbindungsstatus
 Verbindung wurde gestartet um: 2010-03-26 11:04:53-932
 Profilübereinstimmung: Erfolg
 Präzuordnung: Erfolg
 Zuordnung: Erfolg
 Sicherheit und Authentifizierung: Erfolg

Liste der sichtbaren Zugriffspunkte: 1 Element(e) insgesamt, 1 Element(e) angezeigt
        BSSID      BSS-Typ PHY   Signal(dB)   Kan./Freq.    SSID
-------------------------------------------------------------------------
00-1C-4A-02-79-0E   Infra    g   -73      11    Sarah und Patrick

Verbindungsverlauf

 Informationen zur ID für die automatische Konfiguration 1

  Liste der sichtbaren Netzwerke: 1 Element(e) insgesamt, 1 Element(e) angezeigt
  BSS-Typ PHY   Sicherheit   Signal(RSSI)   Kompatibel   SSID
  ------------------------------------------------------------------------------
  Infra    g   Ja      56   Ja      Sarah und Patrick

  Liste der bevorzugten Netzwerke: 1 Element(e)
   Profil: D-Link_Wireless
    SSID: Sarah und Kuhn
    SSID-Länge: 14
    Verbindungsmodus: Infra
    Sicherheit: Ja
    Nach Gruppenrichtlinie festlegen: Nein
    Verbindung herstellen, selbst wenn das Netzwerk keinen Broadcast sendet: Nein
    Verbindbar: Nein
     Ursache: 0x00028002

 Informationen zur Verbindungs-ID 1
 Verbindung wurde gestartet um: 2010-03-26 11:04:53-932
  ID für die automatische Konfiguration 1
  Profil: Sarah und Patrick
  SSID: Sarah und Patrick
  SSID-Länge: 17
  Verbindungsmodus: Infra
  Sicherheit: Ja
  Vorzuordnung und Zuordnung
   Die vom Hardwarehersteller bereitgestellten Konnektivitätseinstellungen (IHV): Nein
   Die vom Hardwarehersteller bereitgestellten Sicherheitseinstellungen (IHV): Nein
   Das Profil entspricht den Netzwerkanforderungen: Erfolg
   Vorzuordnungsstatus: Erfolg
   Zuordnungsstatus: Erfolg
    Letzter Zugriffspunkt:  00-1c-4a-02-79-0e
  Sicherheit und Authentifizierung
   Konfigurierter Sicherheitstyp: WPA2-PSK
   Konfigurierter Verschlüsselungstyp: CCMP(AES)
   802.1X-Protokoll: Nein
   Der Schlüsselaustausch wurde initiiert: Ja
    Unicastschlüssel empfangen. Ja
    Multicastschlüssel empfangen: Ja
   Anzahl von empfangenen Sicherheitspaketen: 0
   Anzahl von gesendeten Sicherheitspaketen: 0
   Status des Sicherheitsversuch: Erfolg
 Konnektivität
   Paketstatistiken
    Ndis Rx: 153
    Ndis Tx: 265
    Erfolg bei Unicastentschlüsselung: 152
    Erfolg bei Multicastentschlüsselung: 0
    Fehler bei Unicastentschlüsselung: 0
    Fehler bei Multicastentschlüsselung: 0
    Rx-Erfolg: 293
    Rx-Fehler: 8
    Tx-Erfolg: 325
    Tx-Fehler: 0
    Tx-Wiederholung: 70
    Tx-Mehrfachwiederholung: 0
    Tx: maximale Gültigkeitsdauer überschritten: 0
    Tx-Bestätigungsfehler: 0
   Verlauf der Serverspeicherung: 0 Element(e)


 
 
Diagnoseinformationen (Drahtloskonnektivität)
Details zu Drahtloskonnektivität Diagnose:

Vollständige Informationen zu dieser Sitzung finden Sie im Drahtloskonnektivitäts-Informationsereignis.

Hilfsprogrammklasse: Automatische Konfiguration
 Initialisierungsstatus: Erfolg

Informationen zur Verbindung, die momentan diagnostiziert wird
 Schnittstellen-GUID: a16b7784-0e67-4b4e-bf13-34872e004383
 Schnittstellenname: D-Link DWA-547 RangeBooster N650 Desktop Adapter #2
 Schnittstellentyp: Systemeigenes WiFi

Ergebnis der Diagnose: Möglicherweise besteht ein Problem.




 
 
Diagnoseinformationen (Drahtlosnetzwerkadapter)
Details zu Drahtlosnetzwerkadapter Diagnose:

Vollständige Informationen zu dieser Sitzung finden Sie im Drahtloskonnektivitäts-Informationsereignis.

Hilfsprogrammklasse: Systemeigene WiFi-MSM
 Initialisierungsstatus: Erfolg

Informationen zur Verbindung, die momentan diagnostiziert wird
 Schnittstellen-GUID: a16b7784-0e67-4b4e-bf13-34872e004383
 Schnittstellenname: D-Link DWA-547 RangeBooster N650 Desktop Adapter #2
 Schnittstellentyp: Systemeigenes WiFi
 Profil: Sarah und Patrick
 SSID: Sarah und Patrick
 SSID-Länge: 17
 Verbindungsmodus: Infra
 Sicherheit: Ja
 Verbindung herstellen, selbst wenn das Netzwerk keinen Broadcast sendet: Ja

Ergebnis der Diagnose: Möglicherweise besteht ein Problem.




 
 
Netzwerkdiagnoseprotokoll
Dateiname:  8AE93E42-7F9A-4A7F-BE43-3A47A428129A.Diagnose.0.etl
 
Sammlungsinformationen
Computername:  SARAHUNDPATRICK
Windows-Version: 6.1
Architektur: amd64
Zeit: Freitag, 26. März 2010 11:05:28

Herausgeberdetails 

Windows-Netzwerkdiagnose
Ermittelt Probleme mit der Netzwerkkonnektivität.
Paketversion: 1.0
Herausgeber: Microsoft Windows


MFG
Patrick

Also hallo an alle leute die mir helfen wollten und es nicht ganz geschaft haben. Euch muss ich erst mal für eure hilfe danken. Den fehler hab ich gefunden und zwar lag es tatsächlich an der reichweite. die Mauern an die der pc zum rücken war hatte eine extreme abschirmung zur folge daher nur für kurze dauer ein empfang. dann hab ich mein pc umgestellt und auch da das selbe. jetzt hab ich mir für 18€ ne 10db antenne mit 5M Kabel über eBay besorgt und der empfabg ist Tadelos und bricht auch nicht mehr ab. Deswegen denke ich ich kann diesen Tread mit einem Erfolg abschließen.

Mit freundlichen Grüßen

Patrick Lipp

Starker Tobak:

Zitat
Also hallo an alle leute die mir helfen wollten und es nicht ganz geschaft haben.
Du hattest uns Deine Wohnadresse verschwiegen -
sonst wären wir vorbeigekommen und hätten die Störfaktoren vor Ort genauer untersuchen können und abgestellt.   ::)   ;)   ;D

Die Beschreibung der Erscheinungen ließen keine andere Schlußfolgerung auf irgendwelche technischen Fehler zu.

Ratschläge, die Sende- und Empfangsbedingungen des WLAN zu verbessern erhieltest Du ab Antwort #5, dann 6, 10, 16 - nur waren da Deine Zweifel sicher groß, daß fremde Ratgeber "auf der richtigen Spur" liegen könnten.

Nun ist es aber geschafft und Du konntest uns mitteilen, daß fremde Hilfe nichts gebracht hat.   :'(

Jain,
es war einfach nur unforstellbar dass ein avm wlan stick ne bessere antenne und auch nen besseren oder stabileren empfang hat als die wlan karte mit drei antennen. Das heist nicht das eure hilfe zwecklos war ich bin ja sogar mehr als froh gewesen das sich so viele bemüht haben mir zu helfen auch wenn ich vieles wie z.B. die reichweite ausgeschlossen hab, weil ich es nicht für möglich hilt bzw. nicht verstehen konnte das es daran legen könnte.

Und genau deswegen möchte ich meinen dank für euren fleiß und für eure mühe aussprechen.

Mit freundlichen Grüßen

Patrick Lipp

 
Niemand weiß wie oft das bereits getan wurde, obwohl es WLAN-Reichweitenprobleme waren. Vielleicht verursacht vom Handy neben dem WLAN-Stick... 
Es hat bestimmt bleibende Erkenntnisse für ähnliche Situationen hinterlassen...
   

 

« Win7: NAS-Festplatte wird im WLAN nicht erkanntProblem mit meinem Wlan!! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!