Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC fährt seit Umzug nicht mehr hoch

moin
Ich habe gestern nach meinem Umzug versucht den Rechner anzumachen. Dieser jedoch wollte nicht so wie ich es will.
Er geht zwar an, aber der Bildschrim bleibt schwarz und zeigt an, dass kein Rechner angeschlossen sei. Daraufhin hab ich nach losen Kabeln aussschauh gehalten, aber nichts gefunden. Der Rechner lässt sich auch nicht wieder ausschalten, wenn ich längere Zeit auf den Knopf druecke. Die beiden DVD-Laufwerke lassen sich auch nur sehr schwer öffnen. Manchmal gehen sie gar nicht auf.
Deshlab denke ich, dass es am Netzteil liegt, aber dann duerfte der Kuehler, aber nicht laufen oder nicht?

Meine Hardware:
Athlon X2 64 4200+
GA-MA78GM-S2H (benutze die Onboardgrafik)
4 GB Ram

vielen dank fuer eure hilfe

gruß Valle



Antworten zu PC fährt seit Umzug nicht mehr hoch:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
Daraufhin hab ich nach losen Kabeln aussschauh gehalten, aber nichts gefunden.
und im Rahmen dieser Tätigkeit auch die Grafikkarte auf festen Sitz überprüft??

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Versuche es mal mit einem anderen Netzteil. Auch mal die CPU und den RAM auf festen und korrekten Sitz prüfen.

Benutze nur die onboardgrafik ;-)
Wenn ich den Kuehler von der CPU abbaue, muss ich danach, dann neue Leitpaste draufmachen?
Am Ram liegt es nicht...den hab ich schon ueberprueft.
Kaufe mir dann gleich mal bei Saturn nen Netzteil und schaue ob es damit geht. Danach kann ich es ja wieder umtauschen....finde Saturn nen bisschen zu teuer in Sachen Harware

 

Zitat
Die beiden DVD-Laufwerke lassen sich auch nur sehr schwer öffnen. Manchmal gehen sie gar nicht auf.
Kenne ich sehr gut, bei mir auch passiert nach nem Umzug.
Gehäuse verzogen, bissl gegenklopfen hat funktioniert.

 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Wenn ich den Kuehler von der CPU abbaue, muss ich danach, dann neue Leitpaste draufmachen?
Ja, das sollte man schon machen.

versuche mal alle komponenten einzeln zu testen so kann man am schnellsten das problem lösen

moin dasnke für eure antworten
ich habe den fehler gefunden...es lag am Netzteil. Jetzt möchte ich mir ein neues kaufen. Ich denke bei cool be quit kann ich nichts falsch machen. Es sollte so um die 70 € kosten.
Was haltet ihr von dem?

http://www2.hardwareversand.de/2VAHWvwxmZDpCZ/articledetail.jsp?aid=23126&agid=240


oder dem

http://www2.hardwareversand.de/2VAHWvwxmZDpCZ/articledetail.jsp?aid=27970&agid=240


Als ich den Kühler abgebaut habe, ist die CPU drankleben geblieben. Also der Hebel war unten und trotzdem ist die CPU mit abgegangen. Zum Glück ist nichts kaputt geganegn. Kann mir da jemand noch nen Tip geben was ich falsch gemacht habe...Vielleicht habe ich beim einbau zu viel LEitpaste verwendet....

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Ich denke bei cool be quit kann ich nichts falsch machen.

Wobei?  ???

Aber du hast dir ja die richtigen ausgesucht  ;D - denke da sind beide empfehlenswert - vielleicht kann dir noch jemand genau sagen welches neuer / besser ist.

Kann schon sein, dass die CPU etwas am Kühler "kleben" bleibt, ist relativ normal und solltest dir nix bei denken.

« Razer Konfigurations- und SupportprblemGrafikkartenproblem »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Zugriffszeit
In Milisekunden angegebene Zeit, die das Speichermedium zum Erreichen der gesuchten Daten braucht. Die Zeit ist abhängig vom technischen Verfahren des Mediums sowie ...

Reaktionszeit
In der Elektronik versteht man unter der Reaktionszeit die Zeit, die ein Flachbildschirm benötigt, um die Farbe und die Helligkeit eines Bildpunktes zu ändern. ...