Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

In Bayern ist heute Fronleichnam  :):)

Sowat haben wir hier oben net ( Schleswig-Holstein )

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

tja, die Bayern sind halt tief gläubig und werden deshalb mit mehr Feiertagen belohnt  ():-)():-)

Na dann werden wir das ganze mal auf den Abend verschieben müssen.

Richtig, ich bin auch erst 17 Uhr zu Hause

.
Dafür seid Ihr sicher alle eingeladen, morgen in Kopenhagen an der Feier zur Wiederverheiratung von Pribz Joachim teilzunehmen.

Ist doch 'n Klacks - schnell mal über die lange Beltbrücke... ;D

Außerdem wird doch den nordischen Göttern jeden Tag gehuldigt - da muß kein katholischer Feiertag sein...  ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ach, da ziehe ich den Feiertag trotzdem vor  ;D

.
Everest hat für Dein Motherboard die Typbezeichnung:
"ASUSTeK Computer INC.- P5LD2-TVM-SE-SI" ausgelesen - solch eine Typbezeichnung ist auf den Downloadseiten nicht direkt zu finden
(aber insgesamt 11Varianten vom P5LD2)

Beim P5LD2 SE habe ich in's Handbuch gesehen (hoffe daß das Deinem Board am Genauesten entspricht und wir uns auf gleiche Probleme beim Austausch betiehen).

Damit wir auch gleiche Vorstellungen haben welche PCI-Karten gesteckt sind, habe ich einen Ausschnitt vom Board mit den PCI-Slots angehängt.

Dein PC ist sicher noch offen - Du kannst so die aufgedruckte Boardbezeichnung sicher finden und auch sehen, ob alle PCI-Kontroller fest im jeweiligen Slot stecken.

 

.
- Das Bild oben ist zwar vom Modell P5LD2-VM
- das Handbuch habe ich in qualvoll langsamem Download aber vom P5LD2-SE.

In der Spezifikation erkenne ich, daß die Boards mit:

Intel Gigabit LAN
Bei dem on-board LAN Controller handelt es sich um einen hochintegrierten Intel GbLAN Controller. Er wurde mit einer ACPI Management Funktion erweitert um effizientes Power Management für fortgeschrittene Betriebssysteme zu liefern.


- oder ist Dein Board mit einer zusätzlichen Karte (gesteckt) bestückt ?
- war bei dem gestrigen Versuch, Treiber nachträglich zu installieren, die Problematik Netzwerk nicht mit gelöst ?

 

Also zum Gerätemanager - Da ist ein (!) mehr ...

Zum Board ... Nein die vier Steckplätze sind leer

.
Nenn doch bitte die aufgedruckte Boardbezeichnung - in dem Handbuch, das ich nun "parallel" lese ist am Rückseitenpaneel kein Port für die GraKa - bei dem muß also eine GraKa dazu gesteckt werden (Slot 1)

Wenn Du das Monitorkabel am Paneel anschließen kannst, ist das erst mal schon eine andere Version Board. (in dem Handbuch hier S.2-23 -Rückseitenpaneel)

Was ich hier sehe - da ist auch die Wahl zwischen LAN per Kabel und WLAN (es wird darauf verwiesen, daß das auch zu konfigurieren ist).
 

Zitat
...Gerätemanager - Da ist ein (!) mehr ...

Da solltest Du die Schritte abarbeiten wie gestern (Treiber aktualisieren...)
 

Ich habe das "P5LD2-TVM SE/S" ...board.

Und das Buch ist komplett in Englisch. Ein Anschluss für das Netzwerkkarbel ist vorhanden und die Grafikkarte ist onBoard.

Da solltest Du die Schritte abarbeiten wie gestern (Treiber aktualisieren...)

brauch ich ja nicht mehr ?!?

.
Du schreibst "ein "!" mehr und nun brauchst Du das nicht mehr ? - Fehlt dort ein "k" und es soll heißen "kain" Ausrufezeichen mehr ?

Dann sollten eigentlich alle Geräte funktionieren und Du mußt nur die Verbindung zum Router herstellen.

Mir "entschwindet der Faden".
 

Sry.. Dort ist KEIN ( ! ) 

Aber ins Netz komm ich trotzdem net ... 

« Letzte Änderung: 22.05.08, 18:30:10 von WebJan »

« Problem GeForce 8400GSTreiber deinstallieren »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!